<?xml version="1.0" encoding="UTF-8" ?>
<!DOCTYPE HTML PUBLIC "-//WAPFORUM//DTD XHTML Mobile 1.2//EN" "http://www.openmobilealliance.org/tech/DTD/xhtml-mobile12.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-GB" dir="ltr">

<head>
 <!-- data-info:v:20200826_26509845;a:27bd56a8-74d7-41d0-bba8-85486bbc4f72;cn:115;az:{did:eba29155d1a247cdab55892e79eedef5, rid: 115, sn: eastus-prod-entertainment, dt: 2020-08-28T12:10:22.3007282Z, bt: 2020-08-27T01:00:18.0634820Z};ddpi:1;dpio:;dpi:1;dg:downlevel.pc;th:darkpink;PageName:articlePage;m:en-gb;cb:;l:en-gb;mu:en-gb;ud:{cid:BB18rAKR,vk:entertainment,n:ar,l:en-gb,ck:music};xd:;ovc:f;al:;f:msnallexpusers,muidflt13cf,muidflt15cf,muidflt17cf,muidflt56cf,muidflt58cf,startedge2cf,platagyedge2cf,moneyedge3cf,starthp1cf,ssptohpsix,platagyhz3cf,compliancehz1cf,article1cf,vebudumu04302020,revc-spar-us,revc-view-us,revc-hp-us,st-hp-us,bbh20200521msncf,hp_dep_editbtn,hp_dep_newlbl,email_flyout_on;userOptOut:false;userOptOutOptions: -->
 <meta name="application-name" content="Toots Hibbert of Toots and the Maytals: ‘I think The Clash were as black as me’"/><meta name="cq" content="passed"/><meta name="Search.Interest" content="Entertainment"/><meta name="Search.Interest" content="Music"/><meta name="Search.Interest" content="Music"/><meta name="Search.Interest" content="Music"/><meta name="Search.Interest" content="World News"/><meta name="Search.Interest" content="Music"/><meta name="Search.Interest" content="Music"/><meta name="robots" content="index, follow"/>
 <link rel="canonical" href="https://www.independent.co.uk/arts-entertainment/music/features/toots-hibbert-interview-the-maytals-clash-a9686881.html" />
 

 <title>Toots Hibbert of Toots and the Maytals: ‘I think The Clash were as black as me’</title>
 <meta name="description" content="In the 1960s, Frederick “Toots” Hibbert didn’t just give the emerging genre of reggae its most soulful voice – he also gave it a name. A slip of the tongue while rehearsing with his group the Maytals one day and “streggae” – Jamaican patois for someone in ragged clothes – became “reggae” in Toots’s mouth. When the Maytals released “Do the Reggay” in 1968, they intended to name a passing dance craze. Instead the newly minted word stuck to the..."/>
 
<meta name="viewport" content="width=device-width,initial-scale=1, maximum-scale=1" />
 <link rel="stylesheet" href="//static-entertainment-eus-s-msn-com.akamaized.net/en-gb/entertainment/_sc/css/d7cb56b9-603bbc39/direction=ltr.locales=en-gb.themes=darkpink.dpi=resolution1x/ab-69ca4a-c839671e/13-bfc664-f549e1e1/3c-cc4340-c57ec189/17-3f3702-68ddb2ab/2a-1f1669-5275063a/14-7f3a00-f94d3276/ab-52fe22-a648eab2/c1-404f5d-8852ac6c?ver=20200826_26509845&amp;fdhead=msnallexpusers,muidflt13cf,muidflt15cf,muidflt17cf,muidflt56cf,muidflt58cf,startedge2cf,platagyedge2cf,moneyedge3cf,starthp1cf,ssptohpsix,platagyhz3cf,compliancehz1cf,article1cf,vebudumu04302020,revc-spar-us,revc-view-us,revc-hp-us,st-hp-us,bbh20200521msncf,hp_dep_editbtn,hp_dep_newlbl,email_flyout_on&amp;csopd=20200625183501&amp;csopdb=20200819004118" type="text/css" media="all" />
 <script type="text/javascript">//<![CDATA[
(function(n,t){function h(n,i,r){typeof n!="string"&&(r=i,i=n,n=t);i&&i.splice||(r=i,i=[]);n==it?a=!0:n==rt&&(v=!0);l(n,i,r,!1,!1)}function l(n,t,i,r,f,e){var s,y;if(!n||!c[n]){var h=ot(n,t),o=h.dependencyNotFound,l=h.resolved;if(o){typeof u[o]=="undefined"&&(u[o]=[]);u[o].push(e||{i:n,d:t,f:i,r:r,s:f});return}s=typeof i=="function";y=v&&a&&s&&!f;y?et(n,i,l,r):ft(s,n,i,l,r)}}function ft(n,t,i,r,u){var f;f=n?i.apply(null,r):i;d(t,f,u)}function et(n,t,i,r){setTimeout(function(){var u=t.apply(null,i);d(n,u,r)},1)}function d(t,i,r){r&&(i={});t&&(i?(c[t]=i,f.push(t),g()):n.console&&console.error("Dependencies resolved, but object still not defined (or is otherwise falsey). id:"+t+"; typeof obj: "+typeof i))}function g(){var t,s,h,i,o,c,r,n;if(e)e&&(e=2);else{t=[];do{for(e=1,h=f.length,i=0;i<h;i++)o=f[i],c=u[o]||[],t=t.concat(c),delete u[o];for(f=[],s=t.length,r=0;r<s;r++)n=t[r],l(n.i,n.d,n.f,n.r,n.s,n);t=[]}while(e>1);e=0}}function ot(n,t){for(var e,i=[],r,o=t?t.length:0,u=0;u<o;u++){var f=t[u],s=c[f],h=typeof s!="undefined";if(!h){if(e=st(n,f),e){i.push(e);continue}r||(r=f);break}i.push(s)}return o===i.length?{resolved:i}:{dependencyNotFound:r}}function st(i,r){var f=k.exec(r),e,u;if(f){if(e=f[1],u=n[e],u!==t)return u;s||(s=setTimeout(nt,w))}}function nt(){var i,r,e,o,h;s=0;i=!1;for(r in u)e=k.exec(r),e&&(o=e[1],h=n[o],h!==t?f.push(r):i=!0);i&&!s&&(s=setTimeout(nt,w));f.length&&g()}function ht(n,t,i){if((typeof n!="object"||n&&n.splice)&&(i=t,t=n,n={}),t&&t.splice||(i=t,t=[]),ct(n.js),i){var r,u=n.synchronous||!1;l(r,t,i,!0,u)}}function ct(n){if(typeof n=="string")tt(n);else if(n)for(var t=0;t<n.length;t++)tt(n[t])}function tt(n){if(!b[n]){b[n]=1;var i=o.getElementsByTagName("script")[0],t=o.createElement("script");t.src=n;t.onload=t.onreadystatechange=function(){this.readyState&&this.readyState!="loaded"&&this.readyState!="complete"||(t.onload=t.onreadystatechange=null,t.parentNode&&t.parentNode.removeChild(t))};i.parentNode.insertBefore(t,i)}}function lt(n){return ut?n?i.now():Math.round(i.now()):new Date-y}var it=n._jsLoaderAsyncCanary||"c.dom",rt="c.pageReveal",a=!1,v=typeof n._jsLoaderRevealMode=="undefined"?!0:n._jsLoaderRevealMode,i=n.performance,ut=i&&typeof i.now=="function",r=" ----- ",y=((i||{}).timing||{}).navigationStart||+new Date,o=n.document,p=null;try{p=n.localStorage}catch(at){}var c={date:Date,document:o,image:n.Image,localStorage:p,location:o&&o.location,navigator:navigator,pageStart:y,pageTime:lt,screen:n.screen,window:n},u={},f=[],e,w=50,s,b={},k=/^window\.(.+)$/;h.amd={jQuery:1};h.is=function(n){return typeof c[n]!="undefined"};n.define=h;n.require=ht;h.showUserMarks=function(){var n=["Mark Name"+r+"Start time in ms"];return i.getEntriesByType("mark").forEach(function(t){n.push(t.name+r+t.startTime+"ms")}),n.join("\n")};h.showUserMeasures=function(){var n=["Measure name"+r+"Start time in ms"+r+"Duration in ms"];return i.getEntriesByType("measure").forEach(function(t){n.push(t.name+r+t.startTime+"ms"+r+t.duration+"ms")}),n.join("\n")}})(window);define("navigation",["escape","location","document"],function(n,t,i){function o(t,i,r){var u=t[i],e,f;if(!u||u.length===0)return"";for(e="",f=0;f<u.length;f++)u[f]&&(e=e+r+i+"="+n.urlPart(u[f]),r==="?"&&(r="&"));return e}function u(n,t,i){var s=function(n){return n=n.replace(/\+/g," "),decodeURIComponent(n)},u={},o,e;if(n)for(n=n.split("#")[0],o=n.split("&"),e=0;e<o.length;e++){var h=o[e].split("="),r=h[0],f=h[1];i&&(r=s(r),f&&(f=s(f)));t||r==="item"?(u[r]||(u[r]=[]),u[r].push(f)):u[r]=f}return u}function f(n){var t=i.createElement("a");return t.href=n,{protocol:t.protocol,host:t.host,hostName:t.hostname,port:t.port,path:t.pathname,hash:t.hash,query:t.search,origin:t.origin}}function e(n){return f(n).hostName}var r={getUrl:function(n){return r.filter?r.filter(n):n},navigate:function(n,i){r.filter&&(n=r.filter(n));i?t.replace(n):t.href=n},getHostName:e,parseUrl:f,isLocal:function(n){var i=e(n);return!i||t.hostname==i},getParams:u,getParamsFromUrl:function(n,t,i){var r=n.split("?")[1];return u(r,t,i)},mergeQueryStringParams:function(t,i){var s,f,e,h,r,c;if(i){if(s=t.split("?"),s[1]){f=u(s[1],!1,!0);for(r in i)f[r]=i[r]}else f=i;t=s[0];e="?";h="item";for(r in f)r!==h&&(t+=f[r]?e+n.urlPart(r)+"="+n.urlPart(f[r]):e+n.urlPart(r),e==="?"&&(e="&"));c=o(f,h,e);t=t+c}return t},filter:null};return r});define("logging",["window"],function(n){function r(n,t){if(n.addEventListener)n.addEventListener("error",t,!1);else if(n.onerror){var i=n.onerror;n.onerror=function(n,r,u,f,e){return i(n,r,u,f,e),t(n,r,u,f,e)}}else n.onerror=t}function t(t){n.console&&(console.error||console.log)(t)}function u(){}function f(){}function e(t){(n.console||{}).timeStamp?console.timeStamp(t):(n.performance||{}).mark&&n.performance.mark(t)}var i=0;return r(n,function(n){return i++,n&&t("[SCRIPTERROR] "+n),!0}),{error:t,fatalError:t,unhandledErrorCount:function(){return i},perfMark:e,warning:u,information:f}})//]]></script><script type="text/javascript" src="//static-entertainment-eus-s-msn-com.akamaized.net/en-gb/entertainment/_h/4c59fa2c/webcore/externalscripts/jquery/jquery-1.11.1.min.js"></script>
 
 <style>.storyimage.smallfullwidth .image,.storyimage.smallfullwidth img{background:#000;margin:0 auto}#toast-container{display:none}iframe.instagram-media{position:relative !important}#maincontent #main .morefromprovider{display:none}#maincontent #main .morefromproviderrr{display:none}.mobile .galleryinfo .img-divider{display:none}.homepage.tmx.pc.chrome #main .one-col,.homepage.tmx.pc.chrome #main .two-col,.homepage.tmx.pc.chrome #main .three-col{margin-right:-.016rem;margin-left:-.016rem}.homepage.midlevel .pagingsection>button.show,.channelplayerpage.midlevel .pagingsection>button.show{display:none}.settings.start.tmx.pc .globalsettings .social.twitter{display:none}@media screen and (max-width:52.303em){#irisbanner .irisbanner header>a{max-width:33rem}}.tmx.pc.webkit.chrome .msame_Header_pic{height:5rem}</style>
</head>

<body class="ap content center-content darkpink">
 


<div class="head">
<div>
<div id="topnav">
 <ul class="verticalsnav">
 <li >
<a href="/en-gb">Home</a>
</li>
 <li >
<a href="/en-gb/news">News</a>
</li>
 <li >
<a href="/en-gb/weather">Weather</a>
</li>
 <li  class="current">
<a href="/en-gb/entertainment">Entertainment</a>
</li>
 <li >
<a href="/en-gb/sport">Sport</a>
</li>
 <li >
<a href="/en-gb/money">Money</a>
</li>

 <li class="more">
<a href="#nav">More ></a>
<ul>
 <li >
<a href="/en-gb/lifestyle">Lifestyle</a>
</li>
 <li >
<a href="/en-gb/lifestyle/horoscopes">Horoscopes</a>
</li>
 <li >
<a href="/en-gb/health">Health &amp; Fitness</a>
</li>
 <li >
<a href="/en-gb/foodanddrink">Food &amp; Drink</a>
</li>
 <li >
<a href="/en-gb/cars">Cars</a>
</li>
 <li >
<a href="/en-gb/lifestyle/travel">Travel</a>
</li>
 <li >
<a href="https://k.ilius.net/?mtcmk=832724&amp;fsid=103">Dating</a>
</li>
 </ul>
</li>
 </ul>
</div>
  <div id="header-common">
<div class="header">
<div class="header-logo">
  <a class="logo" href="/en-gb" tabindex="2">
 

<img alt="" height="20" width="20" src="//static-entertainment-eus-s-msn-com.akamaized.net/sc/82/c22c7d.gif" />
</a>
 <a class="vertical" href="/en-gb/entertainment" tabindex="2">entertainment</a>



</div>
<div id="header-links">

<a class="navigation" href="#nav">
<img  alt="go to navigation" width="27" height="20" src="//static-entertainment-eus-s-msn-com.akamaized.net/sc/57/a49b8d.gif" />
                    </a>
                </div>
            </div>
        </div>

 
<div id="header-search">
<form action="http://www.bing.com/search?scope=web" method="get" id="srchfrm">
<div class="searchbox">
<input type="text" id="q" name="q" value="" />
<input type="hidden" name="form" value="PRENSR" />
 <input type="hidden" name="mkt" value="en-gb" />
  <input type="hidden" name="httpsmsn" value="1">
    <input type="hidden" name="msnews" value="1">
 <input type="hidden" name="refig" value="27bd56a874d741d0bba885486bbc4f72">
<input type="submit" class="text" value="web search" title="web search" />
 </div>
</form>
</div>

</div>
 
 
<div class="upgradebrowser">
 You are using an older browser version. Please use a <a href="http://support2.microsoft.com/kb/2999871/en-gb">supported version</a> for the best MSN experience.
</div>



</div>
<div id="maincontent">
 
<div id="main"  data-region="main">
 
         <div  class="filmstripouter light">
        <div  class="filmstrip"  data-aop="filmstrip">
            
            <div class="filmstrip-nav">
                        <a class="filmstrip-previous" href="/en-gb/foodanddrink/other/jessie-ware-my-mum-is-so-cool-we-have-a-right-hoot-together/ar-BB18s5TR"  data-aop="prev">
            Previous
        </a>
        <a class="filmstrip-next" href="/en-gb/news/world/man-killed-by-polar-bear-on-norway-s-arctic-svalbard-islands/ar-BB18sS53"  data-aop="next">
            Next
        </a>

            </div>
        </div>
    </div>


 <div class="articlecontent">
<h1>Toots Hibbert of Toots and the Maytals: ‘I think The Clash were as black as me’</h1>
<div>
<div>
 <span class="partner">
 <a  href="http://www.independent.co.uk/"  title="the independent logo"><img alt="The Independent logo" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BBERMX9.img?h=17&amp;w=0&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f&amp;f=png" title="The Independent logo" /> The Independent</a>
 </span>
 <span>
 <span class="time">6 hrs ago</span>
         <span class="authorname-txt" 
              
              
              >
                <span class="truncate" >Kevin E G Perry</span>
        </span>

                </span>
            </div>
        </div>

 <div class="richtext"  data-aop="articlebody">
 
 <span class="storyimage fullwidth inlineimage"  data-aop="image">
<span class="image" data-attrib="Provided by The Independent" data-caption="" >
 <img alt="Toots Hibbert holding a pair of sunglasses" height="199" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB18rAKJ.img?h=199&amp;w=300&amp;m=6&amp;q=60&amp;o=f&amp;l=f&amp;x=1382&amp;y=705" width="300" />
</span>
<span class="caption truncate">
 <span class="attribution">&#169; Provided by The Independent</span>
 
</span>
</span>
<p>In the 1960s, Frederick “Toots” Hibbert didn’t just give the emerging genre of <a href="http://www.independent.co.uk/topic/reggae">reggae</a> its most soulful voice – he also gave it a name. A slip of the tongue while rehearsing with his group the Maytals one day and “streggae” – Jamaican patois for someone in ragged clothes – became “reggae” in Toots’s mouth. When the Maytals released “Do the Reggay” in 1968, they intended to name a passing dance craze. Instead the newly minted word stuck to the sound they and the Wailers were helping to shape: a faster, brighter evolution of the rocksteady beat. “I never knew it was gonna be so prevalent, or so good,” says Toots, now 77, of reggae’s worldwide success. “But it feels good to know I was the one who put the ‘R’ in the music.”</p> <p>Today he’s at home in the yellow-walled studio he calls the Reggae Centre, part of his pink stucco compound in the Red Hills area of Kingston. Endearingly he’s listening to his own new record, <em>Got to Be Tough,</em> his first in a decade. Who can blame him? The album is a joy: a riotous platter of not just reggae but also R&B, funk and soul that showcases Toots’s impressive range. He says the album comes with a timely message. “I’m giving a warning and telling you that you gotta be tough,” he explains. “Towards this corona thing that’s going around, you have to be tough. To overcome it, you have to be strong.” He’s a little hazy on the specifics, and avoids even calling his songs protest music. “I don’t call it political,” he says. “My music is just a story that tells the truth.”</p> <p>Toots’s own story began on 8 December 1942, in the southern Jamaican town of May Pen – from which the Maytals took their name. His parents were both strict Seventh-day Adventist preachers and Toots grew up singing gospel in their church choir. While still a teenager he hopped on the back of a truck to seek his fortune in Kingston, staying in Trenchtown with his older brother John – the same sibling who had christened him “Little Toots” as a baby. Not-so-little Toots got a job at a barbershop and put together the Maytals as a <a href="http://www.independent.co.uk/topic/ska">ska</a> harmony trio along with Jerry Matthius and Raleigh Gordon. They recorded their first album in 1962, the same year Jamaica gained its independence from the British empire. Four years later, the Maytals’ “Bam Bam” won the first Jamaican Independence Festival Popular Song Competition.</p> <p>The taste of success quickly soured. Shortly after their win, the Maytals were on their way home from a concert in Ocho Rios, in northern Jamaica, when they were pulled over by the police and hauled off to the station – leaving their bags behind. Later the cops told them they’d found cannabis in Toots’s bag. He maintains he was set up. “I didn’t even smoke back then!” he says, reminding me of his strict religious upbringing. “People told untruths about me. I didn’t have no weed. People try to do things when you’re getting on top. They bring politics on you and wish you bad. They should be wishing me well, but they’re wishing me bad because of my talent. It was a setback.”</p> <p>I ask him if, particularly given his experience of wrongful arrest, he relates to the Black Lives Matter movement. “I don’t relate to no movement except music movements,” he says. “Music movements is all I do.”</p> <p>After Toots spent a year in prison, he turned his experience behind bars into one of his – and reggae’s – first international hits, 1969’s “54-46 Was My Number”, a song which, unlike Toot’s travel bag, really does smell like cannabis. Toots is a ganja convert these days, and isn’t surprised that parts of the world are now embracing legal weed. “The whole world is trying to catch up on what they lost, knowing that the herb is good for the nation, it comes from creation and it’s a destination,” he says, before recommending his preferred alternative ingestion method. “Everybody has got to know that you don’t have to smoke it!” he insists. “You can boil it and make a joint in a cup of tea. It’s not going to do you any bad! You go to the greenhouse or the drugstore and get just the right amount to make a cup of tea. It’s good!”</p> 
 <span class="storyimage smallfullwidth inlineimage"  data-aop="image">
<span class="image" data-attrib="Provided by The Independent" data-caption="Toots and the Maytals, 1982 (Rex)" >
 <img alt="Toots Hibbert et al. posing for the camera: Toots and the Maytals, 1982 (Rex)" height="400" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB18rYI8.img?h=400&amp;w=297&amp;m=6&amp;q=60&amp;o=f&amp;l=f&amp;x=266&amp;y=207" width="297" />
</span>
<span class="caption truncate">
 <span class="attribution">&#169; Provided by The Independent</span>
 Toots and the Maytals, 1982 (Rex)
</span>
</span>
<p>In the first ever Jamaican-produced feature film – 1972 classic <em>The Harder They Come</em> – Jimmy Cliff plays Ivan, a young man who, like Toots, travels to Kingston from rural Jamaica to seek his fortune as a singer. When Ivan steps inside a studio for the first time, the band he sees recording are the Maytals. His eyes light up with wonder, his lips starting to move along with Toots’s vocals.</p> <p>That moment helped introduce the Maytals to a global audience, but thanks to the Windrush generation of Caribbean migrants, the Maytals already had a strong fanbase in Britain. In 1970, they’d played Wembley Stadium with Desmond Dekker and a handful of other groups, an early international show which still stands out in Toots’s memories half a century later. “The first place I was excited to play after Jamaica was London,” he says. “At Wembley Stadium, everybody rolled out for me.”</p> <p>Over the next decade, reggae would seep into the music of British punk bands like The Clash and The Specials. These days an all-white band like The Clash might be accused of cultural appropriation for the way they lifted ideas from reggae artists like Toots, but he says he never saw it that way. “I was excited!” he says. “I think they were as black as me! I was happy then, and I’m still happy now that they did it.”</p> <div class="inline-block inline-block-related-single inline-block-left"><a href="http://www.independent.co.uk/arts-entertainment/music/features/killers-interview-brandon-flowers-ronnie-vannucci-jr-trump-kanye-west-lindsey-buckingham-a9679581.html">
 <span class="storyimage smallfullwidth inlineimage"  data-aop="image">
<span class="image" data-attrib="Provided by The Independent" data-caption="image" >
 <img alt="a group of people posing for the camera: image" height="210" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB18rW2R.img?h=210&amp;w=280&amp;m=6&amp;q=60&amp;o=f&amp;l=f&amp;x=132&amp;y=63" width="280" />
</span>
<span class="caption truncate">
 <span class="attribution">&#169; Provided by The Independent</span>
 image
</span>
</span>
<div class="capsules"> <ul><li> <div class="label context-capsule">Read more</div> </li> </ul></div> <div class="content"> <h2>The Killers: ‘It’s a pretty gloomy time for America’</h2> </div> </a></div> <p>It was with one eye on world domination that the Maytals, by then renamed <a href="http://www.independent.co.uk/topic/toots-and-the-maytals">Toots and the Maytals</a>, recorded their peerless 1972 classic<em> Funky Kingston.</em> The album was co-produced by Island Records boss Chris Blackwell, who then did the same for <a href="http://www.independent.co.uk/topic/BobMarley">Bob Marley</a>’s breakthrough <em>Catch a Fire</em>. Toots says he and Marley were never rivals. “We always enjoyed hearing each other singing – ska music, uptempo music, and reggae music,” he remembers. “My memories of that time are of happiness. The Maytals and the Wailers always had a good time together. It’s good to remember where this music comes from.”</p> <p>Toots would hang out with Bob at the Marley compound on Hope Road, and remembers telling his friend they should cover one of his songs together one day. “I told him his songs are my favourites,” he remembers, “And that one day I would sing one of them with him. Since he’s gone, I decided to sing the song with his son, Ziggy.”</p> 
 <span class="storyimage smallfullwidth inlineimage"  data-aop="image">
<span class="image" data-attrib="Provided by The Independent" data-caption="‘The Maytals and the Wailers always had a good time together. It’s good to remember where this music comes from’ (Hugh Wright)" >
 <img alt="Toots Hibbert holding a pair of sunglasses: ‘The Maytals and the Wailers always had a good time together. It’s good to remember where this music comes from’ (Hugh Wright)" height="400" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB18rMZX.img?h=400&amp;w=289&amp;m=6&amp;q=60&amp;o=f&amp;l=f&amp;x=303&amp;y=193" width="289" />
</span>
<span class="caption truncate">
 <span class="attribution">&#169; Provided by The Independent</span>
 ‘The Maytals and the Wailers always had a good time together. It’s good to remember where this music comes from’ (Hugh Wright)
</span>
</span>
<p>Their version of “Three Little Birds” is a highlight of <em>Got to Be Tough,</em> cranking up the tempo while holding on to the original’s magical ability to brighten even the bleakest day. Singing that particular song with Ziggy clearly meant a lot to Toots. “It felt just like I was singing it with his father,” he says.</p> <p>What’s remarkable about the cover is how unsentimental it sounds. Like the rest of <em>Got to Be Tough,</em> it feels urgent – a statement of resilience and continued purpose from a true musical original. No wonder Toots is still blasting it through the speakers of the Reggae Centre. He tells me he’s dreaming of the day, hopefully not too long from now, when he can go out and play it live to people. He says he’s missing something very specific. “When you come to my show, if you check, it’s black people and white people, young people, and big people like myself,” he explains, before turning mystical. “Then I become them,” he says. “And they become me.”</p> <p><strong><em>Got to Be Tough</em> is out now via Trojan Jamaica/BMG</strong></p>
</div>
 </div>

 

<div class="back-msn-home"  data-aop="back-to-home">
<a href="/en-gb"  role="button"><span>Go to MSN Home</span></a>
</div>

 
 

</div>
<div id="aside"  data-region="aside">
 
     <div  class="ad"  id="rectangle1_article_music_1a58dfb4-4bbc-48e1-9b6a-412363360333">
        <div>
            <div  id="rectangle1_article_music_container_1a58dfb4-4bbc-48e1-9b6a-412363360333">
                    <script type="text/javascript">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</script>
            </div>
                    <a href="//go.microsoft.com/fwlink/?LinkID=286759" target="_blank" class="adchoices" data-piitxt="adchoices">
                        <span>AdChoices</span>
                    </a>
        </div>
    </div>
    <div  class="ad"  id="rectangle2_article_music_1720ec14-c464-4073-a395-a2a610e4be60">
        <div>
            <div  id="rectangle2_article_music_container_1720ec14-c464-4073-a395-a2a610e4be60">
                    <script type="text/javascript">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</script>
            </div>
                    <a href="//go.microsoft.com/fwlink/?LinkID=286759" target="_blank" class="adchoices" data-piitxt="adchoices">
                        <span>AdChoices</span>
                    </a>
        </div>
    </div>
 <section class="morefromproviderrr"  data-aop="morefromprovidervnext_morefromprovidervnext" >
 
<h3> <h2>
 <span>More from The Independent</span>
 </h2>
</h3>
 
<ul>
 <li   >
<a href="https://www.independent.co.uk/arts-entertainment/tv/news/enola-holmes-trailer-conan-doyle-lawsuit-millie-bobby-brown-a9693801.html"  target="_blank">
 <img alt="Millie Bobby Brown in &#39;Enola Holmes&#39; (Netflix)" height="66" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB18t2tH.img?h=66&amp;w=88&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f&amp;x=298&amp;y=133" title="Millie Bobby Brown in &#39;Enola Holmes&#39; (Netflix) - Provided by The Independent" width="88" />
<div class="headline-container">
  <span class="truncate">Enola Holmes trailer sparks renewed interest in Conan Doyle lawsuit</span>
 <div class="regular-attribution-text attribution">
 <img alt="The Independent Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BBERG9W.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f" width="16" />
 The Independent
</div>

                        </div>
                    </a>
                </li>
 <li   >
<a href="https://www.independent.co.uk/arts-entertainment/tv/news/joe-ruby-death-scooby-doo-creator-age-cause-a9693741.html"  target="_blank">
 <img alt="" height="66" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB18sUwH.img?h=66&amp;w=88&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f&amp;x=79&amp;y=276" title="Joe Ruby death: Scooby-Doo co-creator dies, aged 87 - Provided by The Independent" width="88" />
<div class="headline-container">
  <span class="truncate">Joe Ruby death: Scooby-Doo co-creator dies, aged 87</span>
 <div class="regular-attribution-text attribution">
 <img alt="The Independent Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BBERG9W.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f" width="16" />
 The Independent
</div>

                        </div>
                    </a>
                </li>
 <li   >
<a href="https://www.independent.co.uk/arts-entertainment/films/news/quentin-tarantino-chris-pine-grandmother-anne-gwynne-once-upon-a-time-in-hollywood-a9693661.html"  target="_blank">
 <img alt="" height="66" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB18sWyu.img?h=66&amp;w=88&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f&amp;x=1024&amp;y=665" title="Quentin Tarantino hid a secret nod to Chris Pine’s grandmother in Once Upon a Time in Hollywood - Provided by The Independent" width="88" />
<div class="headline-container">
  <span class="truncate">Quentin Tarantino hid a secret nod to Chris Pine’s grandmother in Once Upon a Time in Hollywood</span>
 <div class="regular-attribution-text attribution">
 <img alt="The Independent Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BBERG9W.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f" width="16" />
 The Independent
</div>

                        </div>
                    </a>
                </li>
 </ul>
         <div class="promotionalcontent">
            <span class="promoimage">
                <a target="_blank" href="http://www.independent.co.uk/"  data-aop="provider_logo_secondary" >
                   <img alt="The Independent" height="100" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BBERMX9.img?h=100&amp;w=100&amp;m=6&amp;q=60&amp;u=t&amp;o=f&amp;l=f" width="100" />
                </a>
            </span>
            <span class="promotext">
                <div class="providername">
                    The Independent
                </div>
                <div class="readmore">
                    <a target="_blank" href="http://www.independent.co.uk/"  data-aop="provider_promotext" >
                       View the full site
                    </a>
                </div>
            </span>
        </div>

 
</section>

    <div  class="ad"  id="dapid_2684e28d-0e02-4d7f-9e75-6e2cf3f5fed1">
        <div>
            <div  id="dapid_container_2684e28d-0e02-4d7f-9e75-6e2cf3f5fed1">
                    <script type="text/javascript">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</script>
            </div>
                    <a href="//go.microsoft.com/fwlink/?LinkID=286759" target="_blank" class="adchoices" data-piitxt="adchoices">
                        <span>AdChoices</span>
                    </a>
        </div>
    </div>


</div>
<div id="nav">
 <ul class="verticalsnav">
 <li >
<a href="/en-gb">Home</a>
</li>
 <li >
<a href="/en-gb/news">News</a>
</li>
 <li >
<a href="/en-gb/weather">Weather</a>
</li>
 <li  class="current">
<a href="/en-gb/entertainment">Entertainment</a>
</li>
 <li >
<a href="/en-gb/sport">Sport</a>
</li>
 <li >
<a href="/en-gb/money">Money</a>
</li>
 <li >
<a href="/en-gb/lifestyle">Lifestyle</a>
</li>
 <li >
<a href="/en-gb/lifestyle/horoscopes">Horoscopes</a>
</li>
 <li >
<a href="/en-gb/health">Health &amp; Fitness</a>
</li>
 <li >
<a href="/en-gb/foodanddrink">Food &amp; Drink</a>
</li>
 <li >
<a href="/en-gb/cars">Cars</a>
</li>
 <li >
<a href="/en-gb/lifestyle/travel">Travel</a>
</li>
 <li >
<a href="https://k.ilius.net/?mtcmk=832724&amp;fsid=103">Dating</a>
</li>
 </ul>
</div>
 </div>
<div id="foot">
<div> <a href="https://www.microsoft.com/en-gb/">&#169; 2020 Microsoft</a>
 <a href="https://go.microsoft.com/fwlink/?LinkId=521839">Privacy &amp; Cookies</a>
 <a href="https://go.microsoft.com/fwlink/?LinkID=246338">Terms of use</a>
 <a href="https://go.microsoft.com/fwlink/?LinkID=286759">About our Ads</a>
 <a href="https://jfe.qualtrics.com/form/SV_d4ir2X6Zkgjw0rb">Feedback</a>
 <a href="https://go.microsoft.com/fwlink/?LinkId=512703">Help</a>
 <a href="/en-gb/msn-worldwide">MSN Worldwide</a>
 <a href="/en-gb/entertainment">MSN Entertainment</a>
</div>
</div>
  <div>
 <img src="//c.msn.com/c.gif?udc=true&amp;rid=27bd56a874d741d0bba885486bbc4f72&amp;rnd=637342195420309918&amp;rf=&amp;tp=https%253A%252F%252Fwww.msn.com%252Fen-gb%252Fentertainment%252Fmusic%252Ftoots-hibbert-of-toots-and-the-maytals-i-think-the-clash-were-as-black-as-me%252Far-BB18rAKR&amp;di=19172&amp;lng=en-gb&amp;activityId=27bd56a874d741d0bba885486bbc4f72&amp;d.dgk=downlevel.pc&amp;d.imd=0&amp;st.dpt=music&amp;st.sdpt=&amp;subcvs=entertainment&amp;pg.n=articlevnext&amp;pg.t=article&amp;pg.c=&amp;pg.p=prime&amp;anoncknm=&amp;issso=0&amp;aadState=0" alt="image beacon" width="1" height="1" /><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3000001&amp;cs_ucfr=1&amp;rn=637342195420309918&amp;c7=https%253A%252F%252Fwww.msn.com%252Fen-gb%252Fentertainment%252Fmusic%252Ftoots-hibbert-of-toots-and-the-maytals-i-think-the-clash-were-as-black-as-me%252Far-BB18rAKR&amp;c8=&amp;c9=" alt="image beacon" width="1" height="1" /><img src="https://web.vortex.data.msn.com/collect/v1/t.gif?name=%27Ms.Webi.PageView%27&amp;ver=%272.1%27&amp;appId=%27JS%3AMSN%27&amp;ext-app-env=%27prod%27&amp;ext-javascript-libver=%274.0.0-beta-10%27&amp;ext-user-localId=%27t%3A05F84BF19188619C377C44C5909A60C0%27&amp;*baseType=%27Ms.Content.PageView%27&amp;*isJs=False&amp;*title=%27%27&amp;*isLoggedIn=False&amp;*isManual=True&amp;*serverImpressionGuid=%2727bd56a8-74d7-41d0-bba8-85486bbc4f72%27&amp;-ver=%271.0%27&amp;-impressionGuid=%2727bd56a8-74d7-41d0-bba8-85486bbc4f72%27&amp;-pageName=%27articlevnext%27&amp;-uri=%27https%253A%252F%252Fwww.msn.com%252Fen-gb%252Fentertainment%252Fmusic%252Ftoots-hibbert-of-toots-and-the-maytals-i-think-the-clash-were-as-black-as-me%252Far-BB18rAKR%27&amp;-referrerUri=%27%27&amp;-pageTags=%27{&quot;pg.t&quot;%3A&quot;article&quot;%2C&quot;pg.p&quot;%3A&quot;prime&quot;%2C&quot;pg.c&quot;%3A&quot;&quot;%2C&quot;ex&quot;%3A&quot;&quot;%2C&quot;rid&quot;%3A&quot;27bd56a874d741d0bba885486bbc4f72&quot;%2C&quot;clid&quot;%3A&quot;05F84BF19188619C377C44C5909A60C0&quot;%2C&quot;clidType&quot;%3A&quot;muid&quot;%2C&quot;di&quot;%3A&quot;19172&quot;%2C&quot;partner&quot;%3A&quot;The%2BIndependent&quot;%2C&quot;publcat&quot;%3A&quot;Independent%2BDigital%2BNews%2B%2526%2BMedia%2BLimited&quot;%2C&quot;cvs&quot;%3A&quot;Browser&quot;%2C&quot;subcvs&quot;%3A&quot;entertainment&quot;%2C&quot;entityId&quot;%3A&quot;BB18rAKR&quot;%2C&quot;entitySrc&quot;%3A&quot;ar&quot;%2C&quot;provid&quot;%3A&quot;AA2ebJ&quot;%2C&quot;dpt&quot;%3A&quot;music&quot;%2C&quot;sdpt&quot;%3A&quot;&quot;%2C&quot;ar&quot;%3A&quot;0&quot;%2C&quot;dgk&quot;%3A&quot;downlevel.pc&quot;%2C&quot;imd&quot;%3A&quot;0&quot;%2C&quot;parentId&quot;%3A&quot;&quot;%2C&quot;pgIdx&quot;%3A&quot;&quot;%2C&quot;pgTot&quot;%3A&quot;&quot;%2C&quot;anoncknm&quot;%3A&quot;&quot;%2C&quot;afd&quot;%3A&quot;&quot;%2C&quot;issso&quot;%3A&quot;0&quot;%2C&quot;aadState&quot;%3A&quot;0&quot;}%27&amp;-behavior=0&amp;-market=%27en-gb%27" alt="image beacon" width="1" height="1" />
</div>

 
     <script>
        require(["headData", "pageInstance", "mediator", "c.deferred"], function (headData, pageInstance, mediator)
        {
        var url = '//www.bizographics.com/collect/?fmt=gif&pid=7850';
        if (headData && headData.clientSettings && headData.clientSettings.static_page)
        {
            mediator.pub(pageInstance.eventName);
            var rid = pageInstance.getActivityId();
            url = url.replace(/([?&]rid=)[^&#]*/i, "$1" + rid);
            }
        new Image().src = url.replace(/&amp;/g, '&');
    });
    </script>
    <noscript>
        <div>
            <img data-src="//www.bizographics.com/collect/?fmt=gif&amp;pid=7850&amp;ts=noscript" width="1" height="1" alt="" />
        </div>
    </noscript>
    <script>
        require(["document", "c.deferred"], function (document)
        {
            var iframe = document.createElement("iframe");
            var protocolWithColon = "True" === "True" ? document.location.protocol : protocol + ":";

            iframe.src = protocolWithColon + "//" + "cdn.adaptv.advertising.com/msft/msftsync.html";
            iframe.width = 0;
            iframe.height = 0;
            iframe.setAttribute("style", "display: block; border: 0");

            document.body.appendChild(iframe);
        });
    </script>
    <noscript>
        <iframe src="cdn.adaptv.advertising.com/msft/msftsync.html" height="0" width="0" style="display: block; border: 0"></iframe>
    </noscript>

 
</body>
 <!--MSNAvailToken--></html>