<?xml version="1.0" encoding="UTF-8" ?>
<!DOCTYPE HTML PUBLIC "-//WAPFORUM//DTD XHTML Mobile 1.2//EN" "http://www.openmobilealliance.org/tech/DTD/xhtml-mobile12.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-US" dir="ltr">

<head>
 <!-- data-info:v:20210107_30290228;a:c9c0ac84-d21b-497f-9d8c-32a55778c71f;cn:73;az:{did:eba29155d1a247cdab55892e79eedef5, rid: 73, sn: eastus-prod-entertainment, dt: 2021-01-09T10:08:57.5438530Z, bt: 2021-01-08T00:45:55.2232461Z};ddpi:1;dpio:;dpi:1;dg:downlevel.pc;th:gray;PageName:articlePage;m:en-us;cb:;l:en-us;mu:en-us;ud:{cid:BB1cAIZL,vk:news,n:ar,l:en-us,ck:newspolitics};xd:AAogMtK;ovc:f;al:;fxd:f;xdpub:2017-05-31 23:00:24Z;xdmap:2021-01-09 16:22:13Z;axd:;f:msnallexpusers,muidflt12cf,muidflt17cf,muidflt21cf,muidflt315cf,pneedge1cf,pneedge3cf,startedge1cf,moneyedge3cf,platagyhp3cf,tokenblockosc,artgly1cf,gallery1cf,msnapp3cf,cicdmsnexpneu,vebudumu04302020,revc-spar-us,revc-view-us,revc-hp-us,bbh20200521msn,strsl-spar-no,shophp2cf,crbid;userOptOut:false;userOptOutOptions: -->
 <meta name="civicscience:jspoll-hostname" content="www138.civicscience.com"/><meta name="application-name" content="A Trump Self-Pardon Could Make Criminal Charges More Likely"/><meta name="cq" content="passed"/><meta name="Search.Interest" content="Top News"/><meta name="Search.Interest" content="Politics"/><meta name="Search.Interest" content="News"/><meta name="Search.Interest" content="Donald Trump"/><meta name="Search.Interest" content="World News"/><meta name="Search.Interest" content="US Politics"/><meta name="Search.Interest" content="Trump"/><meta name="robots" content="index, follow"/>
 <link rel="canonical" href="https://www.bloomberg.com/news/articles/2021-01-08/a-trump-self-pardon-could-invite-the-criminal-charges-he-fears" />
 

 <title>A Trump Self-Pardon Could Make Criminal Charges More Likely</title>
 <meta name="description" content="Any move by President Donald Trump to pardon himself in his final days in office could backfire, legal experts say, inviting the incoming administration to challenge the unprecedented action by filing criminal charges against him."/>
 
<meta name="viewport" content="width=device-width,initial-scale=1, maximum-scale=1" />
 <link rel="stylesheet" href="//static-entertainment-eus-s-msn-com.akamaized.net/en-us/news/_sc/css/d7cb56b9-603bbc39/direction=ltr.locales=en-us.themes=gray.dpi=resolution1x/ab-69ca4a-71ecad1c/13-bfc664-b12c00e0/3c-cc4340-ce9d7e1e/17-3f3702-68ddb2ab/2a-1f1669-bc2b922c/3e-923a67-f94d3276/ab-52fe22-a648eab2/c1-404f5d-e45083ab?ver=20210107_30290228&amp;fdhead=msnallexpusers,muidflt12cf,muidflt17cf,muidflt21cf,muidflt315cf,pneedge1cf,pneedge3cf,startedge1cf,moneyedge3cf,platagyhp3cf,tokenblockosc,artgly1cf,gallery1cf,msnapp3cf,cicdmsnexpneu,vebudumu04302020,revc-spar-us,revc-view-us,revc-hp-us,bbh20200521msn,strsl-spar-no,shophp2cf,crbid&amp;ocid=uxbndlbing&amp;csopd=20201118012035&amp;csopdb=20210105192608" type="text/css" media="all" />
 <script type="text/javascript">//<![CDATA[
(function(n,t){function h(n,i,r){typeof n!="string"&&(r=i,i=n,n=t);i&&i.splice||(r=i,i=[]);n==it?a=!0:n==rt&&(v=!0);l(n,i,r,!1,!1)}function l(n,t,i,r,f,e){var s,y;if(!n||!c[n]){var h=ot(n,t),o=h.dependencyNotFound,l=h.resolved;if(o){typeof u[o]=="undefined"&&(u[o]=[]);u[o].push(e||{i:n,d:t,f:i,r:r,s:f});return}s=typeof i=="function";y=v&&a&&s&&!f;y?et(n,i,l,r):ft(s,n,i,l,r)}}function ft(n,t,i,r,u){var f;f=n?i.apply(null,r):i;d(t,f,u)}function et(n,t,i,r){setTimeout(function(){var u=t.apply(null,i);d(n,u,r)},1)}function d(t,i,r){r&&(i={});t&&(i?(c[t]=i,f.push(t),g()):n.console&&console.error("Dependencies resolved, but object still not defined (or is otherwise falsey). id:"+t+"; typeof obj: "+typeof i))}function g(){var t,s,h,i,o,c,r,n;if(e)e&&(e=2);else{t=[];do{for(e=1,h=f.length,i=0;i<h;i++)o=f[i],c=u[o]||[],t=t.concat(c),delete u[o];for(f=[],s=t.length,r=0;r<s;r++)n=t[r],l(n.i,n.d,n.f,n.r,n.s,n);t=[]}while(e>1);e=0}}function ot(n,t){for(var e,i=[],r,o=t?t.length:0,u=0;u<o;u++){var f=t[u],s=c[f],h=typeof s!="undefined";if(!h){if(e=st(n,f),e){i.push(e);continue}r||(r=f);break}i.push(s)}return o===i.length?{resolved:i}:{dependencyNotFound:r}}function st(i,r){var f=k.exec(r),e,u;if(f){if(e=f[1],u=n[e],u!==t)return u;s||(s=setTimeout(nt,w))}}function nt(){var i,r,e,o,h;s=0;i=!1;for(r in u)e=k.exec(r),e&&(o=e[1],h=n[o],h!==t?f.push(r):i=!0);i&&!s&&(s=setTimeout(nt,w));f.length&&g()}function ht(n,t,i){if((typeof n!="object"||n&&n.splice)&&(i=t,t=n,n={}),t&&t.splice||(i=t,t=[]),ct(n.js),i){var r,u=n.synchronous||!1;l(r,t,i,!0,u)}}function ct(n){if(typeof n=="string")tt(n);else if(n)for(var t=0;t<n.length;t++)tt(n[t])}function tt(n){if(!b[n]){b[n]=1;var i=o.getElementsByTagName("script")[0],t=o.createElement("script");t.src=n;t.onload=t.onreadystatechange=function(){this.readyState&&this.readyState!="loaded"&&this.readyState!="complete"||(t.onload=t.onreadystatechange=null,t.parentNode&&t.parentNode.removeChild(t))};i.parentNode.insertBefore(t,i)}}function lt(n){return ut?n?i.now():Math.round(i.now()):new Date-y}var it=n._jsLoaderAsyncCanary||"c.dom",rt="c.pageReveal",a=!1,v=typeof n._jsLoaderRevealMode=="undefined"?!0:n._jsLoaderRevealMode,i=n.performance,ut=i&&typeof i.now=="function",r=" ----- ",y=((i||{}).timing||{}).navigationStart||+new Date,o=n.document,p=null;try{p=n.localStorage}catch(at){}var c={date:Date,document:o,image:n.Image,localStorage:p,location:o&&o.location,navigator:navigator,pageStart:y,pageTime:lt,screen:n.screen,window:n},u={},f=[],e,w=50,s,b={},k=/^window\.(.+)$/;h.amd={jQuery:1};h.is=function(n){return typeof c[n]!="undefined"};n.define=h;n.require=ht;h.showUserMarks=function(){var n=["Mark Name"+r+"Start time in ms"];return i.getEntriesByType("mark").forEach(function(t){n.push(t.name+r+t.startTime+"ms")}),n.join("\n")};h.showUserMeasures=function(){var n=["Measure name"+r+"Start time in ms"+r+"Duration in ms"];return i.getEntriesByType("measure").forEach(function(t){n.push(t.name+r+t.startTime+"ms"+r+t.duration+"ms")}),n.join("\n")}})(window);define("navigation",["escape","location","document"],function(n,t,i){function o(t,i,r){var u=t[i],e,f;if(!u||u.length===0)return"";for(e="",f=0;f<u.length;f++)u[f]&&(e=e+r+i+"="+n.urlPart(u[f]),r==="?"&&(r="&"));return e}function u(n,t,i){var s=function(n){return n=n.replace(/\+/g," "),decodeURIComponent(n)},u={},o,e;if(n)for(n=n.split("#")[0],o=n.split("&"),e=0;e<o.length;e++){var h=o[e].split("="),r=h[0],f=h[1];i&&(r=s(r),f&&(f=s(f)));t||r==="item"?(u[r]||(u[r]=[]),u[r].push(f)):u[r]=f}return u}function f(n){var t=i.createElement("a");return t.href=n,{protocol:t.protocol,host:t.host,hostName:t.hostname,port:t.port,path:t.pathname,hash:t.hash,query:t.search,origin:t.origin}}function e(n){return f(n).hostName}var r={getUrl:function(n){return r.filter?r.filter(n):n},navigate:function(n,i){r.filter&&(n=r.filter(n));i?t.replace(n):t.href=n},getHostName:e,parseUrl:f,isLocal:function(n){var i=e(n);return!i||t.hostname==i},getParams:u,getParamsFromUrl:function(n,t,i){var r=n.split("?")[1];return u(r,t,i)},mergeQueryStringParams:function(t,i){var s,f,e,h,r,c;if(i){if(s=t.split("?"),s[1]){f=u(s[1],!1,!0);for(r in i)f[r]=i[r]}else f=i;t=s[0];e="?";h="item";for(r in f)r!==h&&(t+=f[r]?e+n.urlPart(r)+"="+n.urlPart(f[r]):e+n.urlPart(r),e==="?"&&(e="&"));c=o(f,h,e);t=t+c}return t},filter:null};return r});define("logging",["window"],function(n){function r(n,t){if(n.addEventListener)n.addEventListener("error",t,!1);else if(n.onerror){var i=n.onerror;n.onerror=function(n,r,u,f,e){return i(n,r,u,f,e),t(n,r,u,f,e)}}else n.onerror=t}function t(t){n.console&&(console.error||console.log)(t)}function u(){}function f(){}function e(t){(n.console||{}).timeStamp?console.timeStamp(t):(n.performance||{}).mark&&n.performance.mark(t)}var i=0;return r(n,function(n){return i++,n&&t("[SCRIPTERROR] "+n),!0}),{error:t,fatalError:t,unhandledErrorCount:function(){return i},perfMark:e,warning:u,information:f}})//]]></script><script type="text/javascript" src="//static-entertainment-eus-s-msn-com.akamaized.net/en-us/entertainment/_h/4c59fa2c/webcore/externalscripts/jquery/jquery-1.11.1.min.js"></script>
 
 <style>.storyimage.smallfullwidth .image,.storyimage.smallfullwidth img{background:#000;margin:0 auto}#toast-container{display:none}iframe.instagram-media{position:relative !important}#maincontent #main .morefromprovider{display:none}#maincontent #main .morefromproviderrr{display:none}.mobile .galleryinfo .img-divider{display:none}.homepage.tmx.pc.chrome #main .one-col,.homepage.tmx.pc.chrome #main .two-col,.homepage.tmx.pc.chrome #main .three-col{margin-right:-.016rem;margin-left:-.016rem}.homepage.midlevel .pagingsection>button.show,.channelplayerpage.midlevel .pagingsection>button.show{display:none}.settings.start.tmx.pc .globalsettings .social.twitter{display:none}@media screen and (max-width:52.303em){#irisbanner .irisbanner header>a{max-width:33rem}}.tmx.pc.webkit.chrome .msame_Header_pic{height:5rem}</style>
</head>

<body class="ap content center-content gray">
 


<div class="head">
<div>
<div id="topnav">
 <ul class="verticalsnav">
 <li >
<a href="/en-us">Home</a>
</li>
 <li  class="current">
<a href="/en-us/news">News</a>
</li>
 <li >
<a href="/en-us/weather">Weather</a>
</li>
 <li >
<a href="/en-us/news/coronavirus">Coronavirus News</a>
</li>
 <li >
<a href="/en-us/news/elections-2020">Election 2020</a>
</li>
 <li >
<a href="/en-us/entertainment">Entertainment</a>
</li>

 <li class="more">
<a href="#nav">More ></a>
<ul>
 <li >
<a href="/en-us/sports">Sports</a>
</li>
 <li >
<a href="/en-us/esports?ocid=essports">esports</a>
</li>
 <li >
<a href="/en-us/money">Money</a>
</li>
 <li >
<a href="/en-us/lifestyle">Lifestyle</a>
</li>
 <li >
<a href="/en-us/lifestyle/shopping">Shopping</a>
</li>
 <li >
<a href="/en-us/health">Health &amp; Fitness</a>
</li>
 <li >
<a href="/en-us/foodanddrink">Food &amp; Drink</a>
</li>
 <li >
<a href="/en-us/travel">Travel</a>
</li>
 <li >
<a href="/en-us/autos">Autos</a>
</li>
 <li >
<a href="/en-us/video">Video</a>
</li>
 <li >
<a href="/en-us/kids">Kids</a>
</li>
 </ul>
</li>
 </ul>
</div>
  <div id="header-common">
<div class="header">
<div class="header-logo">
  <a class="logo" href="/en-us" tabindex="2">
 

<img alt="" height="20" width="20" src="//static-entertainment-eus-s-msn-com.akamaized.net/sc/82/c22c7d.gif" />
</a>
 <a class="vertical" href="/en-us/news" tabindex="2">news</a>



</div>
<div id="header-links">

<a class="navigation" href="#nav">
<img  alt="go to navigation" width="27" height="20" src="//static-entertainment-eus-s-msn-com.akamaized.net/sc/57/a49b8d.gif" />
                    </a>
                </div>
            </div>
        </div>

 
<div id="header-search">
<form action="http://www.bing.com/search?scope=web" method="get" id="srchfrm">
<div class="searchbox">
<input type="text" id="q" name="q" value="" />
<input type="hidden" name="form" value="PRNWSR" />
 <input type="hidden" name="mkt" value="en-us" />
  <input type="hidden" name="httpsmsn" value="1">
    <input type="hidden" name="msnews" value="1">
 <input type="hidden" name="refig" value="c9c0ac84d21b497f9d8c32a55778c71f">
<input type="submit" class="text" value="web search" title="web search" />
 </div>
</form>
</div>

</div>
 
 
<div class="upgradebrowser">
 You are using an older browser version. Please use a <a href="http://support2.microsoft.com/kb/2999871/en-us">supported version</a> for the best MSN experience.
</div>



</div>
<div id="maincontent">
 
<div id="main"  data-region="main">
 
         <div  class="filmstripouter light">
        <div  class="filmstrip"  data-aop="filmstrip">
            
            <div class="filmstrip-nav">
                        <a class="filmstrip-previous" href="/en-us/money/retirement/no-401-k-match-3-alternate-ways-to-save-for-retirement-in-2021/ar-BB1cBDMG?ocid=uxbndlbing"  data-aop="prev">
            Previous
        </a>
        <a class="filmstrip-next" href="/en-us/news/us/ted-lumpkin-original-tuskegee-airman-dies-from-covid-19-at-100/ar-BB1cBIQd?ocid=uxbndlbing"  data-aop="next">
            Next
        </a>

            </div>
        </div>
    </div>


 <div class="articlecontent">
<h1>A Trump Self-Pardon Could Make Criminal Charges More Likely</h1>
<div>
<div>
 <span class="partner">
 <a  href="https://www.bloomberg.com/"  title="bloomberg logo"><img alt="Bloomberg logo" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AA1QzNM.img?h=17&amp;w=0&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f&amp;f=png" title="Bloomberg logo" /> Bloomberg</a>
 </span>
 <span>
 <span class="time">2 hrs ago</span>
         <span class="authorname-txt" 
              
              
              >
                <span class="truncate" >David Yaffe-Bellany</span>
        </span>

                </span>
            </div>
        </div>

 <div class="richtext"  data-aop="articlebody">
 
 <span class="storyimage fullwidth inlineimage"  data-aop="image">
<span class="image" data-attrib="Bloomberg" data-caption="U.S. President Donald Trump departs the White House before boarding Marine One in Washington, D.C., U.S., on Monday, Jan. 4, 2021. Trump urged Georgia election officials to &quot;find&quot; thousands of votes and recalculate the election result to flip the state to him, an extraordinary effort to strong-arm fellow Republicans as he tries to dispute Joe Biden&#39;s election win." >
 <img alt="Donald Trump standing in front of a tree: U.S. President Donald Trump departs the White House before boarding Marine One in Washington, D.C., U.S., on Monday, Jan. 4, 2021. Trump urged Georgia election officials to &quot;find&quot; thousands of votes and recalculate the election result to flip the state to him, an extraordinary effort to strong-arm fellow Republicans as he tries to dispute Joe Biden&#39;s election win." height="200" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1cALuZ.img?h=200&amp;w=300&amp;m=6&amp;q=60&amp;o=f&amp;l=f&amp;x=969&amp;y=616" width="300" />
</span>
<span class="caption truncate">
 <span class="attribution">&#169; Bloomberg</span>
 U.S. President Donald Trump departs the White House before boarding Marine One in Washington, D.C., U.S., on Monday, Jan. 4, 2021. Trump urged Georgia election officials to "find" thousands of votes and recalculate the election result to flip the state to him, an extraordinary effort to strong-arm fellow Republicans as he tries to dispute Joe Biden's election win.
</span>
</span>
<p>(Bloomberg) -- Any move by President Donald Trump to pardon himself in his final days in office could backfire, legal experts say, inviting the incoming administration to challenge the unprecedented action by filing criminal charges against him.</p><p>Trump has <a href="https://www.bloomberg.com/news/articles/2021-01-07/trump-prepares-pardon-list-for-aides-and-kin-and-maybe-himself">raised</a> the possibility of a self-pardon in recent days as calls grow for him to face prosecution for inciting the U.S. Capitol siege that resulted in five deaths and sent members of Congress scrambling for safety. But though the president has vast authority to grant clemency to others, a self-pardon would be a novel assertion of executive power that both Democrats and Republicans might want the Supreme Court to strike down.</p><p>“It would almost set himself up as a sitting duck to be prosecuted,” said Nick Akerman, a former Watergate prosecutor. “It takes the edge off the idea that you’re going after somebody just because they were a political opponent in the prior administration.”</p><p>Trump faced <a href="https://www.bloomberg.com/features/2020-trump-faces-lawsuits-and-legal-threats/">legal threats</a> even before Wednesday’s riot. The administration of President-elect Joe Biden could decide to revive Special Counsel Robert Mueller’s investigation into obstruction of justice by Trump or launch a new probe into his taxes. But such prosecutions were likely to face stiff Republican opposition, and Biden has signaled he might prefer to move on.</p><h3>Scrambled Calculations</h3><p>The Capitol siege has now scrambled political calculations, with many of the president’s allies abandoning him. The New York Times reported on Thursday that White House Counsel Pat Cipollone warned Trump he could potentially face charges for encouraging the riot. At a press conference on Thursday, the acting U.S. attorney in Washington said he would not rule out investigating the president’s role.</p><p>Under such circumstances, a self-pardon may prove tempting for Trump. But many experts say the idea has weak legal foundations.</p><p>To start with, Trump has been shielded from federal criminal prosecution while in office not by the Constitution or binding Supreme Court precedent but by internal Justice Department policy. A self-pardon would challenge the constitutionality of another such policy encapsulated in a 1974 memo citing the “fundamental rule that no one may be a judge in his own case” and concluding that “the president cannot pardon himself.”</p><p>The Justice Department policy dates from the Watergate scandal, in which President Richard Nixon resigned and was pardoned by his former vice president, Gerald Ford. If Trump were to follow that path and accept a pardon from a President Mike Pence, the act would be on solid legal ground. But a self-pardon has no historical precedent.</p><h3>Absolute Power</h3><p>The Constitution says that a president “shall have power to grant reprieves and pardons for offenses against the United States, except in cases of impeachment.” Some experts have said they believe this means the power is absolute. Former George W. Bush Justice Department official John Yoo wrote in an October 2017 New York Times <a href="https://www.nytimes.com/2017/10/31/opinion/trump-pardon-manafort.html">op-ed</a> that the president “can clearly pardon anyone -- even himself.”</p><p>But other experts say that would go against the framer’s intent. “If the president can pardon himself, there’s no recourse for federal crimes that he has committed,” said Jessica Levinson, a constitutional law professor at Loyola Marymount University, “and that’s not really how our system is set up.”</p><p>Akerman points to the verb “grant” as evidence that a pardon is something the president can only bestow on others.</p><p>“It’s a transitive verb, the object of which is somebody other than the person doing the granting,” he said. “Linguistically, it doesn’t make sense that you can pardon yourself.”</p><h3>Conservative Majority</h3><p>Trump may previously have thought that the Supreme Court’s 6-3 conservative majority, which includes three justices he appointed, would side with him in such a dispute. He repeatedly expressed a belief that the high court would back his legal efforts to overturn the election results. But the justices, along with several other federal judges, soundly rejected the president’s arguments. Experts say they are likely to be similarly skeptical about a self-pardon.</p><p>Jennifer Rodgers, a former federal prosecutor who teaches at Columbia Law School, said she doubts the conservative justices would side with Trump in such a case.</p><p>”You have a number of them who are self-professed originalists, so they ought to be looking at what the framers intended by the pardon power,” Rodgers said. “That leads toward saying a self-pardon is not within a president’s power.”</p><p>Still, the president may ultimately conclude that the possible benefits of a self-pardon outweigh the risks. The legal battle over the validity of the pardon would prolong any prosecution, giving him time to build a stronger defense and sapping the government’s resources.</p><p>“He would still have a benefit if it was not successful,” said Andrew Weissmann, one of the top prosecutors on Mueller’s team. “It would delay the process quite some time.”</p><h3>Dangerous Precedent</h3><p>The prospect of a prolonged fight that could distract from other policy goals may be one reason the Biden administration ultimately decides not to pursue charges against Trump. During the campaign, the president-elect also expressed concern about setting a dangerous precedent of prosecuting political opponents, saying it probably would be “not very good for democracy.”</p><p>Even if it decides against charges, experts say the Justice Department could still challenge the validity of a Trump self-pardon by writing a more thorough, updated version of the 1974 memo, said Jed Shugerman, a law professor at Fordham. Though it wouldn’t have the binding legal force of a Supreme Court opinion, it might discourage future presidents from taking similar action in the future.</p><p>A Trump self-pardon could further fuel other legal risks to him. The president’s pardon power applies only to federal crimes. It offers no protection from state-level investigations like the inquiry by Manhattan District Attorney Cy Vance into Trump’s business dealings. The New York prosecutor recently <a href="https://www.bloomberg.com/news/articles/2020-12-11/manhattan-da-questions-deutsche-bank-aon-over-trump-dealings">questioned</a> employees at Deutsche Bank and insurance broker Aon as part of a probe that initially focused on hush-money payments made to adult-film actress Stormy Daniels, who claims she had an affair with Trump over a decade ago.</p><p>Georgia Secretary of State Brad Raffensperger has also said Trump could face a state investigation over the Jan. 2 call in which he asked the election official to “find” just enough votes to overturn Biden’s victory in the state. Knowingly encouraging voter fraud is both a federal and state crime.</p><p>State authorities would likely use a Trump self-pardon to rally public support for cases against the outgoing president, said Rodgers.</p><p>“People will be on board a bit more with the decision to prosecute him if he does try to give himself a pardon on the way out,” she said. “A large portion of the public will recognize it as outrageous.”</p><p>(Adds background on potential state charges)</p><p>For more articles like this, please visit us at <a href="https://www.bloomberg.com">bloomberg.com</a></p><p>©2021 Bloomberg L.P.</p>
</div>
 </div>

 

<div class="back-msn-home"  data-aop="back-to-home">
<a href="/en-us"  role="button"><span>Go to MSN Home</span></a>
</div>

 
 

<script>
    require(["refreshPdpModules", "c.dom", "c.sso"], function(refreshPdpModules)
    {
        try
        {
            define("c.financeajaxrefreshstart", 1);
            refreshPdpModules();
        } catch (e)
        {
            define("c.financeajaxrefresherror", 1);
        }
    });
    require(["refreshPdpModules", "c.dom", "c.pdp"], function(refreshPdpModules)
    {
        try
        {
            define("c.financeajaxrefreshstart", 1);
            refreshPdpModules();
        } catch (e)
        {
            define("c.financeajaxrefresherror", 1);
        }
    });

    require(["jquery", "binding", "LocaleSettings", "c.pdpready"], function($, binding, utils)
    {
        utils.PostAjaxComplete();
    });
    require(["jquery", "binding", "LocaleSettings", "finance.ajax.done"], function($, binding, utils)
    {
        utils.PostAjaxComplete();
    });

    define("LocaleSettings", ["utils"], function()
    {
        var settings = {};
        settings.numberGroupSizes = "3".split(" ");
settings.numberDecimalSeparator = ".";
settings.numberDecimalDigits = "2";
settings.numberGroupSeparator = ",";
settings.currencyGroupSizes = "3".split(" ");
settings.currencyGroupSeparator = ",";
settings.currencyDecimalSeparator = ".";
settings.currencyDecimalDigits = parseInt("2");
settings.currencySymbol = "$";
settings.currencyPositivePattern = parseInt("0");
settings.currencyNegativePattern = parseInt("0");
settings.percentGroupSizes = "3".split(" ");
settings.percentGroupSeparator = ",";
settings.percentDecimalSeparator = ".";
settings.percentDecimalDigits = parseInt("2");
settings.percentSymbol = "%";
settings.percentPositivePattern = parseInt("0");
settings.percentNegativePattern = parseInt("0");
settings.shortTimePattern = "h:mm tt";
settings.monthYearPattern = "MMM yyyy";
settings.monthDatePattern = "MMM d";
settings.dayDatePattern = "ddd MMM d";
settings.negativeSign = "-";
settings.defaultDatePattern = " MMMM d, yyyy";
settings.monthDayYearPattern = "M/d/yyyy";
settings.longTimePattern = "h:mm:ss tt";
settings.dateSeparator = "/";
settings.timeSeparator = ":";
settings.indexdetailsurl = "/en-us/money/indexdetails";
settings.stockdetailsurl = "/en-us/money/stockdetails";
settings.funddetailsurl = "/en-us/money/funddetails";
settings.etfdetailsurl = "/en-us/money/etfdetails";
settings.commoditydetailsurl = "/en-us/money/markets/commoditydetails";
settings.watchlisturl = "/en-us/money/watchlist";
settings.commoditiesNewsurl = "/en-us/money/commoditiesnews";
settings.currencyConverterUrl = "/en-us/money/currencyconverter";
settings.serpUrl = "/en-us/money/serp";
settings.milestoneDigits = "".split(",");
settings.milestoneWords = "".split(",");
settings.isUserAuthenticated = "False";
settings.currenciesUrl = "/en-us/money/currencydetails";
settings.marketDetailsUrl = "/en-us/money/marketdetails";
settings.homepageScreenersUrl = "/en-us/money/homepagescreeners";
settings.screenerAddFilterUrl = "/en-us/money/getscreenerfilters";
settings.filterResponseUrl = "/en-us/money/getfilterresponse";
settings.presetScreensUrl = "/en-us/money/getpresetscreens";
settings.realTimeQuotesUrl = "/en-us/money/realtimequotes";
settings.autosuggestControllerUrl = "/en-us/money/autosuggest";
settings.searchresultsPageUrl = "/en-us/money/searchresults";
settings.heroChartUrl = "/en-us/money/stockdetails/herochart";
settings.stockDetailsFilmstripUrl = "/en-us/money/stockdetailsfilmstrippartialpage?symbol=BB1cAIZL";
settings.partnerButtonUrl = "";
settings.locale = "en-us";
settings.language = "en";
settings.country = "us";

        settings.PostAjaxComplete = function(alwaysReset)
        {
            var pagingSection = binding.get("pagingSection", ".pagingsection");
            //<![CDATA[
            if (pagingSection && typeof pagingSection.teardown === "function" && typeof pagingSection.setup === "function")
            {
                pagingSection.teardown();
                pagingSection.setup();
                if (alwaysReset)
                {
                    binding("pagingSection", ".pagingsection").all();
                }
            } else
            {
                binding("pagingSection", ".pagingsection").all();
            }
            //]]>
        };

        return settings;
    });
</script>

<style>
    .bingNewsContainer h2::after,
    [data-aop="financeportfoliobingnewsmodule"] h3::after,
    .bingNewsContainer #pdp-module h3::after
    {
        content: "News from the Web";
}
</style>

</div>
<div id="aside"  data-region="aside">
 
     <div  class="ad"  id="rectangle1_article_newspolitics_1da542a1-631f-4096-ab43-1c9bd9366500">
        <div>
            <div  id="rectangle1_article_newspolitics_container_1da542a1-631f-4096-ab43-1c9bd9366500">
                    <script type="text/javascript">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</script>
            </div>
                    <a href="//go.microsoft.com/fwlink/?LinkID=286759" target="_blank" aria-describedby="a11y0" class="adchoices" data-piitxt="adchoices">
                        <span>AdChoices</span>
                    </a>
        </div>
    </div>
    <div  class="ad"  id="rectangle2_article_newspolitics_23d32e7c-c5ec-4b1f-9f50-31b5614efe7c">
        <div>
            <div  id="rectangle2_article_newspolitics_container_23d32e7c-c5ec-4b1f-9f50-31b5614efe7c">
                    <script type="text/javascript">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</script>
            </div>
                    <a href="//go.microsoft.com/fwlink/?LinkID=286759" target="_blank" aria-describedby="a11y0" class="adchoices" data-piitxt="adchoices">
                        <span>AdChoices</span>
                    </a>
        </div>
    </div>
 <div class="nextcontentitem">
<h3> <h2>
 <span>Microsoft Store Offers - Sponsored</span>
 </h2>
</h3>
<ul>
 <li >
 
 <a href="https://www.nextadvisor.com/credit_cards/discover_it_review?kw=msnhp_na_ed_rs10-rs-1.1.18-na-brooke-622-ed-24-ed-1" target="_blank">
<img alt="" height="72" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BBUvkJ4.img?h=72&amp;w=96&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f&amp;x=316&amp;y=145" width="96" /> <h4>The Highest Paying Cash Back Card Is Finally Here</h4>
 <span>
 NextAdvisor
</span>
 </a>

</li>
 <li >
 
 <a href="https://www.fool.com/mms/mark/sa-earlybird?utm_source=msn&amp;utm_medium=contentmarketing&amp;utm_campaign=sar-earlybird-feb2019&amp;paid=8969&amp;waid=8969&amp;psource=esamhpwdg0210058&amp;wsource=esamhpwdg0210058" target="_blank">
<img alt="" height="72" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BBTBrny.img?h=72&amp;w=96&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f" width="96" /> <h4>This Stock Could Be Like Buying Amazon in 1997</h4>
 <span>
 The Motley Fool
</span>
 </a>

</li>
 <li >
 
 <a href="https://www.msn.com/en-us/money/personalfinance/savingsrates" target="_blank">
<img alt="" height="72" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAyk0aW.img?h=72&amp;w=96&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f" width="96" /> <h4>Savvy Americans are moving their money to these banks</h4>
 <span>
 MSN Money
</span>
 </a>

</li>
 <li >
 
 <a href="https://www.msn.com/en-us/money/realestate/mortgagerates" target="_blank">
<img alt="" height="72" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAsZMRM.img?h=72&amp;w=96&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f" width="96" /> <h4>These are the best mortgage rates in your area</h4>
 <span>
 MSN Money
</span>
 </a>

</li>
 </ul>
</div>


</div>
<div id="nav">
 <ul class="verticalsnav">
 <li >
<a href="/en-us">Home</a>
</li>
 <li  class="current">
<a href="/en-us/news">News</a>
</li>
 <li >
<a href="/en-us/weather">Weather</a>
</li>
 <li >
<a href="/en-us/news/coronavirus">Coronavirus News</a>
</li>
 <li >
<a href="/en-us/news/elections-2020">Election 2020</a>
</li>
 <li >
<a href="/en-us/entertainment">Entertainment</a>
</li>
 <li >
<a href="/en-us/sports">Sports</a>
</li>
 <li >
<a href="/en-us/esports?ocid=essports">esports</a>
</li>
 <li >
<a href="/en-us/money">Money</a>
</li>
 <li >
<a href="/en-us/lifestyle">Lifestyle</a>
</li>
 <li >
<a href="/en-us/lifestyle/shopping">Shopping</a>
</li>
 <li >
<a href="/en-us/health">Health &amp; Fitness</a>
</li>
 <li >
<a href="/en-us/foodanddrink">Food &amp; Drink</a>
</li>
 <li >
<a href="/en-us/travel">Travel</a>
</li>
 <li >
<a href="/en-us/autos">Autos</a>
</li>
 <li >
<a href="/en-us/video">Video</a>
</li>
 <li >
<a href="/en-us/kids">Kids</a>
</li>
 </ul>
</div>
 </div>
<div id="foot">
<div> <a href="https://www.microsoft.com/en-us/">&#169; 2021 Microsoft</a>
 <a href="https://go.microsoft.com/fwlink/?LinkId=521839">Privacy &amp; Cookies</a>
 <a href="https://go.microsoft.com/fwlink/?LinkID=246338">Terms of use</a>
 <a href="https://go.microsoft.com/fwlink/?LinkID=286759">About our Ads</a>
 <a href="https://jfe.qualtrics.com/form/SV_d4ir2X6Zkgjw0rb">Feedback</a>
 <a href="https://go.microsoft.com/fwlink/?LinkId=512703">Help</a>
 <a href="/en-us/msn-worldwide">MSN Worldwide</a>
 <a href="/en-us/newslettersignup">Newsletter</a>
 <a href="https://blogs.msn.com/">MSN Blog</a>
 <a href="/en-us/news/us/about-us/ar-BBN0NAK">About Us</a>
 <a href="/en-us/news/microsoftnews/microsoft-news-editorial-standards/ar-AADpBN5">Editorial Standards</a>
</div>
</div>
  <div>
 <img src="//c.msn.com/c.gif?udc=true&amp;rid=c9c0ac84d21b497f9d8c32a55778c71f&amp;rnd=637458061954094288&amp;rf=&amp;tp=https%253A%252F%252Fwww.msn.com%252Fen-us%252Fnews%252Fpolitics%252Fa-trump-self-pardon-could-make-criminal-charges-more-likely%252Far-BB1cAIZL%253Focid%253Duxbndlbing&amp;di=17930&amp;lng=en-us&amp;activityId=c9c0ac84d21b497f9d8c32a55778c71f&amp;d.dgk=downlevel.pc&amp;d.imd=0&amp;st.dpt=newspolitics&amp;st.sdpt=&amp;subcvs=news&amp;pg.n=articlevnext&amp;pg.t=article&amp;pg.c=&amp;pg.p=prime&amp;anoncknm=&amp;issso=0&amp;aadState=0" alt="image beacon" width="1" height="1" /><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3000001&amp;cs_ucfr=1&amp;rn=637458061954094288&amp;c7=https%253A%252F%252Fwww.msn.com%252Fen-us%252Fnews%252Fpolitics%252Fa-trump-self-pardon-could-make-criminal-charges-more-likely%252Far-BB1cAIZL%253Focid%253Duxbndlbing&amp;c8=&amp;c9=" alt="image beacon" width="1" height="1" /><img src="https://web.vortex.data.msn.com/collect/v1/t.gif?name=%27Ms.Webi.PageView%27&amp;ver=%272.1%27&amp;appId=%27JS%3AMSN%27&amp;ext-app-env=%27prod%27&amp;ext-javascript-libver=%274.0.0-beta-10%27&amp;ext-user-localId=%27t%3A0AA2C5E7A67F66F72643CA5DA76D6733%27&amp;*baseType=%27Ms.Content.PageView%27&amp;*isJs=False&amp;*title=%27%27&amp;*isLoggedIn=False&amp;*isManual=True&amp;*serverImpressionGuid=%27c9c0ac84-d21b-497f-9d8c-32a55778c71f%27&amp;-ver=%271.0%27&amp;-impressionGuid=%27c9c0ac84-d21b-497f-9d8c-32a55778c71f%27&amp;-pageName=%27articlevnext%27&amp;-uri=%27https%253A%252F%252Fwww.msn.com%252Fen-us%252Fnews%252Fpolitics%252Fa-trump-self-pardon-could-make-criminal-charges-more-likely%252Far-BB1cAIZL%253Focid%253Duxbndlbing%27&amp;-referrerUri=%27%27&amp;-pageTags=%27{&quot;pg.t&quot;%3A&quot;article&quot;%2C&quot;pg.p&quot;%3A&quot;prime&quot;%2C&quot;pg.c&quot;%3A&quot;&quot;%2C&quot;ex&quot;%3A&quot;&quot;%2C&quot;rid&quot;%3A&quot;c9c0ac84d21b497f9d8c32a55778c71f&quot;%2C&quot;clid&quot;%3A&quot;0AA2C5E7A67F66F72643CA5DA76D6733&quot;%2C&quot;clidType&quot;%3A&quot;muid&quot;%2C&quot;di&quot;%3A&quot;17930&quot;%2C&quot;partner&quot;%3A&quot;Bloomberg&quot;%2C&quot;publcat&quot;%3A&quot;Bloomberg%2BLP&quot;%2C&quot;cvs&quot;%3A&quot;Browser&quot;%2C&quot;subcvs&quot;%3A&quot;news&quot;%2C&quot;entityId&quot;%3A&quot;BB1cAIZL&quot;%2C&quot;entitySrc&quot;%3A&quot;ar&quot;%2C&quot;provid&quot;%3A&quot;AAjfXM&quot;%2C&quot;dpt&quot;%3A&quot;newspolitics&quot;%2C&quot;sdpt&quot;%3A&quot;&quot;%2C&quot;ar&quot;%3A&quot;0&quot;%2C&quot;dgk&quot;%3A&quot;downlevel.pc&quot;%2C&quot;imd&quot;%3A&quot;0&quot;%2C&quot;parentId&quot;%3A&quot;&quot;%2C&quot;pgIdx&quot;%3A&quot;&quot;%2C&quot;pgTot&quot;%3A&quot;&quot;%2C&quot;anoncknm&quot;%3A&quot;&quot;%2C&quot;afd&quot;%3A&quot;&quot;%2C&quot;issso&quot;%3A&quot;0&quot;%2C&quot;aadState&quot;%3A&quot;0&quot;}%27&amp;-behavior=0&amp;-market=%27en-us%27" alt="image beacon" width="1" height="1" />
</div>

 
     <script>
        require(["headData", "pageInstance", "mediator", "c.deferred"], function (headData, pageInstance, mediator)
        {
        var url = '//www.bizographics.com/collect/?fmt=gif&pid=7850';
        if (headData && headData.clientSettings && headData.clientSettings.static_page)
        {
            mediator.pub(pageInstance.eventName);
            var rid = pageInstance.getActivityId();
            url = url.replace(/([?&]rid=)[^&#]*/i, "$1" + rid);
            }
        new Image().src = url.replace(/&amp;/g, '&');
    });
    </script>
    <noscript>
        <div>
            <img data-src="//www.bizographics.com/collect/?fmt=gif&amp;pid=7850&amp;ts=noscript" width="1" height="1" alt="" />
        </div>
    </noscript>
    <script>
        require(["document", "c.deferred"], function (document)
        {
            var iframe = document.createElement("iframe");
            var protocolWithColon = "True" === "True" ? document.location.protocol : protocol + ":";

            iframe.src = protocolWithColon + "//" + "cdn.adaptv.advertising.com/msft/msftsync.html";
            iframe.width = 0;
            iframe.height = 0;
            iframe.setAttribute("style", "display: block; border: 0");

            document.body.appendChild(iframe);
        });
    </script>
    <noscript>
        <iframe src="cdn.adaptv.advertising.com/msft/msftsync.html" height="0" width="0" style="display: block; border: 0"></iframe>
    </noscript>

 
</body>
 <!--MSNAvailToken--></html>