<?xml version="1.0" encoding="UTF-8" ?>
<!DOCTYPE HTML PUBLIC "-//WAPFORUM//DTD XHTML Mobile 1.2//EN" "http://www.openmobilealliance.org/tech/DTD/xhtml-mobile12.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-US" dir="ltr">

<head>
 <!-- data-info:v:20201112_28867147;a:73424516-8a3a-4bc1-8fd8-2ce2938cba10;cn:81;az:{did:eba29155d1a247cdab55892e79eedef5, rid: 81, sn: eastus-prod-entertainment, dt: 2020-11-19T07:10:37.9415163Z, bt: 2020-11-13T00:20:50.8422844Z};ddpi:1;dpio:;dpi:1;dg:downlevel.pc;th:gray;PageName:articlePage;m:en-us;cb:;l:en-us;mu:en-us;ud:{cid:BB1b8wqv,vk:news,n:ar,l:en-us,ck:newspolitics};xd:AAogMtK;ovc:f;al:;fxd:f;xdpub:2017-05-31 23:00:24Z;xdmap:2020-11-19 18:20:27Z;axd:;f:msnallexpusers,muidflt15cf,muidflt16cf,muidflt28cf,muidflt258cf,platagyedge2cf,audexedge2cf,complianceedge1cf,audexhp1cf,moneyhz3cf,artgly2cf,artgly5cf,msnapp3cf,vebudumu04302020,revc-spar-us,revc-view-us,revc-hp-us,bbh20200521msn,mgidrtbus;userOptOut:false;userOptOutOptions: -->
 <meta name="civicscience:jspoll-hostname" content="www138.civicscience.com"/><meta name="application-name" content="Here’s what happened when Rudolph Giuliani made his first appearance in federal court in nearly three decades"/><meta name="cq" content="passed"/><meta name="Search.Interest" content="Election 2020"/><meta name="Search.Interest" content="Politics"/><meta name="Search.Interest" content="News"/><meta name="Search.Interest" content="Court"/><meta name="Search.Interest" content="Top Stories"/><meta name="Search.Interest" content="World News"/><meta name="Search.Interest" content="US Politics"/><meta name="Search.Interest" content="Top News"/><meta name="robots" content="index, follow"/>
 <link rel="canonical" href="https://www.washingtonpost.com/politics/giuliani-pennsylvania-court-appearance/2020/11/18/ad7288dc-2941-11eb-92b7-6ef17b3fe3b4_story.html" />
 

 <title>Here’s what happened when Rudolph Giuliani made his first appearance in federal court in nearly three decades</title>
 <meta name="description" content="The former U.S. attorney came under heavy criticism from opposing counsel and appeared unable to answer several questions from the judge about legal technicalities."/>
 
<meta name="viewport" content="width=device-width,initial-scale=1, maximum-scale=1" />
 <link rel="stylesheet" href="//static-entertainment-eus-s-msn-com.akamaized.net/en-us/news/_sc/css/d7cb56b9-bc81b3fb/direction=ltr.locales=en-us.themes=gray.dpi=resolution1x/ab-69ca4a-71ecad1c/13-bfc664-b12c00e0/3c-cc4340-ce9d7e1e/17-3f3702-68ddb2ab/2a-1f1669-bc2b922c/3e-923a67-f94d3276/ab-52fe22-a648eab2/c1-404f5d-e45083ab/99-74b158-4b31c4a6/cf-3bdf65-e124b166/a9-5541c6-8af93810?ver=20201112_28867147&amp;fdhead=msnallexpusers,muidflt15cf,muidflt16cf,muidflt28cf,muidflt258cf,platagyedge2cf,audexedge2cf,complianceedge1cf,audexhp1cf,moneyhz3cf,artgly2cf,artgly5cf,msnapp3cf,vebudumu04302020,revc-spar-us,revc-view-us,revc-hp-us,bbh20200521msn,mgidrtbus&amp;csopd=20201118012035&amp;csopdb=20201103062952" type="text/css" media="all" />
 <script type="text/javascript">//<![CDATA[
(function(n,t){function h(n,i,r){typeof n!="string"&&(r=i,i=n,n=t);i&&i.splice||(r=i,i=[]);n==it?a=!0:n==rt&&(v=!0);l(n,i,r,!1,!1)}function l(n,t,i,r,f,e){var s,y;if(!n||!c[n]){var h=ot(n,t),o=h.dependencyNotFound,l=h.resolved;if(o){typeof u[o]=="undefined"&&(u[o]=[]);u[o].push(e||{i:n,d:t,f:i,r:r,s:f});return}s=typeof i=="function";y=v&&a&&s&&!f;y?et(n,i,l,r):ft(s,n,i,l,r)}}function ft(n,t,i,r,u){var f;f=n?i.apply(null,r):i;d(t,f,u)}function et(n,t,i,r){setTimeout(function(){var u=t.apply(null,i);d(n,u,r)},1)}function d(t,i,r){r&&(i={});t&&(i?(c[t]=i,f.push(t),g()):n.console&&console.error("Dependencies resolved, but object still not defined (or is otherwise falsey). id:"+t+"; typeof obj: "+typeof i))}function g(){var t,s,h,i,o,c,r,n;if(e)e&&(e=2);else{t=[];do{for(e=1,h=f.length,i=0;i<h;i++)o=f[i],c=u[o]||[],t=t.concat(c),delete u[o];for(f=[],s=t.length,r=0;r<s;r++)n=t[r],l(n.i,n.d,n.f,n.r,n.s,n);t=[]}while(e>1);e=0}}function ot(n,t){for(var e,i=[],r,o=t?t.length:0,u=0;u<o;u++){var f=t[u],s=c[f],h=typeof s!="undefined";if(!h){if(e=st(n,f),e){i.push(e);continue}r||(r=f);break}i.push(s)}return o===i.length?{resolved:i}:{dependencyNotFound:r}}function st(i,r){var f=k.exec(r),e,u;if(f){if(e=f[1],u=n[e],u!==t)return u;s||(s=setTimeout(nt,w))}}function nt(){var i,r,e,o,h;s=0;i=!1;for(r in u)e=k.exec(r),e&&(o=e[1],h=n[o],h!==t?f.push(r):i=!0);i&&!s&&(s=setTimeout(nt,w));f.length&&g()}function ht(n,t,i){if((typeof n!="object"||n&&n.splice)&&(i=t,t=n,n={}),t&&t.splice||(i=t,t=[]),ct(n.js),i){var r,u=n.synchronous||!1;l(r,t,i,!0,u)}}function ct(n){if(typeof n=="string")tt(n);else if(n)for(var t=0;t<n.length;t++)tt(n[t])}function tt(n){if(!b[n]){b[n]=1;var i=o.getElementsByTagName("script")[0],t=o.createElement("script");t.src=n;t.onload=t.onreadystatechange=function(){this.readyState&&this.readyState!="loaded"&&this.readyState!="complete"||(t.onload=t.onreadystatechange=null,t.parentNode&&t.parentNode.removeChild(t))};i.parentNode.insertBefore(t,i)}}function lt(n){return ut?n?i.now():Math.round(i.now()):new Date-y}var it=n._jsLoaderAsyncCanary||"c.dom",rt="c.pageReveal",a=!1,v=typeof n._jsLoaderRevealMode=="undefined"?!0:n._jsLoaderRevealMode,i=n.performance,ut=i&&typeof i.now=="function",r=" ----- ",y=((i||{}).timing||{}).navigationStart||+new Date,o=n.document,p=null;try{p=n.localStorage}catch(at){}var c={date:Date,document:o,image:n.Image,localStorage:p,location:o&&o.location,navigator:navigator,pageStart:y,pageTime:lt,screen:n.screen,window:n},u={},f=[],e,w=50,s,b={},k=/^window\.(.+)$/;h.amd={jQuery:1};h.is=function(n){return typeof c[n]!="undefined"};n.define=h;n.require=ht;h.showUserMarks=function(){var n=["Mark Name"+r+"Start time in ms"];return i.getEntriesByType("mark").forEach(function(t){n.push(t.name+r+t.startTime+"ms")}),n.join("\n")};h.showUserMeasures=function(){var n=["Measure name"+r+"Start time in ms"+r+"Duration in ms"];return i.getEntriesByType("measure").forEach(function(t){n.push(t.name+r+t.startTime+"ms"+r+t.duration+"ms")}),n.join("\n")}})(window);define("navigation",["escape","location","document"],function(n,t,i){function o(t,i,r){var u=t[i],e,f;if(!u||u.length===0)return"";for(e="",f=0;f<u.length;f++)u[f]&&(e=e+r+i+"="+n.urlPart(u[f]),r==="?"&&(r="&"));return e}function u(n,t,i){var s=function(n){return n=n.replace(/\+/g," "),decodeURIComponent(n)},u={},o,e;if(n)for(n=n.split("#")[0],o=n.split("&"),e=0;e<o.length;e++){var h=o[e].split("="),r=h[0],f=h[1];i&&(r=s(r),f&&(f=s(f)));t||r==="item"?(u[r]||(u[r]=[]),u[r].push(f)):u[r]=f}return u}function f(n){var t=i.createElement("a");return t.href=n,{protocol:t.protocol,host:t.host,hostName:t.hostname,port:t.port,path:t.pathname,hash:t.hash,query:t.search,origin:t.origin}}function e(n){return f(n).hostName}var r={getUrl:function(n){return r.filter?r.filter(n):n},navigate:function(n,i){r.filter&&(n=r.filter(n));i?t.replace(n):t.href=n},getHostName:e,parseUrl:f,isLocal:function(n){var i=e(n);return!i||t.hostname==i},getParams:u,getParamsFromUrl:function(n,t,i){var r=n.split("?")[1];return u(r,t,i)},mergeQueryStringParams:function(t,i){var s,f,e,h,r,c;if(i){if(s=t.split("?"),s[1]){f=u(s[1],!1,!0);for(r in i)f[r]=i[r]}else f=i;t=s[0];e="?";h="item";for(r in f)r!==h&&(t+=f[r]?e+n.urlPart(r)+"="+n.urlPart(f[r]):e+n.urlPart(r),e==="?"&&(e="&"));c=o(f,h,e);t=t+c}return t},filter:null};return r});define("logging",["window"],function(n){function r(n,t){if(n.addEventListener)n.addEventListener("error",t,!1);else if(n.onerror){var i=n.onerror;n.onerror=function(n,r,u,f,e){return i(n,r,u,f,e),t(n,r,u,f,e)}}else n.onerror=t}function t(t){n.console&&(console.error||console.log)(t)}function u(){}function f(){}function e(t){(n.console||{}).timeStamp?console.timeStamp(t):(n.performance||{}).mark&&n.performance.mark(t)}var i=0;return r(n,function(n){return i++,n&&t("[SCRIPTERROR] "+n),!0}),{error:t,fatalError:t,unhandledErrorCount:function(){return i},perfMark:e,warning:u,information:f}})//]]></script><script type="text/javascript" src="//static-entertainment-eus-s-msn-com.akamaized.net/en-us/entertainment/_h/4c59fa2c/webcore/externalscripts/jquery/jquery-1.11.1.min.js"></script>
 
 <style>.storyimage.smallfullwidth .image,.storyimage.smallfullwidth img{background:#000;margin:0 auto}#toast-container{display:none}iframe.instagram-media{position:relative !important}#maincontent #main .morefromprovider{display:none}#maincontent #main .morefromproviderrr{display:none}.mobile .galleryinfo .img-divider{display:none}.homepage.tmx.pc.chrome #main .one-col,.homepage.tmx.pc.chrome #main .two-col,.homepage.tmx.pc.chrome #main .three-col{margin-right:-.016rem;margin-left:-.016rem}.homepage.midlevel .pagingsection>button.show,.channelplayerpage.midlevel .pagingsection>button.show{display:none}.settings.start.tmx.pc .globalsettings .social.twitter{display:none}@media screen and (max-width:52.303em){#irisbanner .irisbanner header>a{max-width:33rem}}.tmx.pc.webkit.chrome .msame_Header_pic{height:5rem}</style>
</head>

<body class="ap content center-content gray">
 


<div class="head">
<div>
<div id="topnav">
 <ul class="verticalsnav">
 <li >
<a href="/en-us">Home</a>
</li>
 <li  class="current">
<a href="/en-us/news">News</a>
</li>
 <li >
<a href="/en-us/weather">Weather</a>
</li>
 <li >
<a href="/en-us/news/coronavirus">Coronavirus News</a>
</li>
 <li >
<a href="/en-us/news/elections-2020">Election 2020</a>
</li>
 <li >
<a href="/en-us/entertainment">Entertainment</a>
</li>

 <li class="more">
<a href="#nav">More ></a>
<ul>
 <li >
<a href="/en-us/sports">Sports</a>
</li>
 <li >
<a href="/en-us/esports?ocid=essports">esports</a>
</li>
 <li >
<a href="/en-us/money">Money</a>
</li>
 <li >
<a href="/en-us/lifestyle">Lifestyle</a>
</li>
 <li >
<a href="/en-us/lifestyle/shopping">Shopping</a>
</li>
 <li >
<a href="/en-us/health">Health &amp; Fitness</a>
</li>
 <li >
<a href="/en-us/foodanddrink">Food &amp; Drink</a>
</li>
 <li >
<a href="/en-us/travel">Travel</a>
</li>
 <li >
<a href="/en-us/autos">Autos</a>
</li>
 <li >
<a href="/en-us/video">Video</a>
</li>
 <li >
<a href="/en-us/kids">Kids</a>
</li>
 </ul>
</li>
 </ul>
</div>
  <div id="header-common">
<div class="header">
<div class="header-logo">
  <a class="logo" href="/en-us" tabindex="2">
 

<img alt="" height="20" width="20" src="//static-entertainment-eus-s-msn-com.akamaized.net/sc/82/c22c7d.gif" />
</a>
 <a class="vertical" href="/en-us/news" tabindex="2">news</a>



</div>
<div id="header-links">

<a class="navigation" href="#nav">
<img  alt="go to navigation" width="27" height="20" src="//static-entertainment-eus-s-msn-com.akamaized.net/sc/57/a49b8d.gif" />
                    </a>
                </div>
            </div>
        </div>

 
<div id="header-search">
<form action="http://www.bing.com/search?scope=web" method="get" id="srchfrm">
<div class="searchbox">
<input type="text" id="q" name="q" value="" />
<input type="hidden" name="form" value="PRNWSR" />
 <input type="hidden" name="mkt" value="en-us" />
  <input type="hidden" name="httpsmsn" value="1">
    <input type="hidden" name="msnews" value="1">
 <input type="hidden" name="refig" value="734245168a3a4bc18fd82ce2938cba10">
<input type="submit" class="text" value="web search" title="web search" />
 </div>
</form>
</div>

</div>
 
 
<div class="upgradebrowser">
 You are using an older browser version. Please use a <a href="http://support2.microsoft.com/kb/2999871/en-us">supported version</a> for the best MSN experience.
</div>



</div>
<div id="maincontent">
 
<div id="main"  data-region="main">
 
         <div  class="filmstripouter light">
        <div  class="filmstrip"  data-aop="filmstrip">
            
            <div class="filmstrip-nav">
                        <a class="filmstrip-previous" href="/en-us/news/politics/fact-check-post-online-about-stacey-abrams-2018-run-for-georgia-governor-is-partly-false/ar-BB1b91Hq"  data-aop="prev">
            Previous
        </a>
        <a class="filmstrip-next" href="/en-us/news/us/bogus-crowd-photos-at-million-maga-march-and-other-news-literacy-lessons/ar-BB1bb4OS"  data-aop="next">
            Next
        </a>

            </div>
        </div>
    </div>


 <div class="articlecontent">
<h1>Here’s what happened when Rudolph Giuliani made his first appearance in federal court in nearly three decades</h1>
<div>
<div>
 <span class="partner">
 <a  href="https://www.washingtonpost.com/"  title="the washington post logo"><img alt="The Washington Post logo" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAxYtfi.img?h=17&amp;w=0&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f&amp;f=png" title="The Washington Post logo" /> The Washington Post</a>
 </span>
 <span>
 <span class="time">15 hrs ago</span>
         <span class="authorname-txt" 
              
              
              >
                <span class="truncate" >Jon Swaine, Aaron Schaffer</span>
        </span>

                </span>
            </div>
        </div>

 <div class="richtext"  data-aop="articlebody">
 
 <span class="storyimage fullwidth inlineimage"  data-aop="image">
<span class="image" data-attrib="Salwan Georges/The Washington Post" data-caption="Powered by Microsoft News" >
 <img alt="Rudy Giuliani wearing glasses and looking at the camera: Powered by Microsoft News" height="200" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB19Jfso.img?h=200&amp;w=300&amp;m=6&amp;q=60&amp;o=f&amp;l=f&amp;x=1931&amp;y=729" width="300" />
</span>
<span class="caption truncate">
 <span class="attribution">&#169; Salwan Georges/The Washington Post</span>
 Powered by Microsoft News
</span>
</span>
 <p>  It was Rudolph W. Giuliani’s first appearance in federal court since the early 1990s, and by late afternoon Tuesday, it was clear that U.S. District Judge Matthew W. Brann was losing patience with President Trump’s personal attorney. </p><p>  Trump is seeking to stop the certification of Pennsylvania’s vote in the Nov. 3 election, alleging that Republican voters in the state were illegally disadvantaged because some Democratic-leaning counties allowed voters to fix errors on their mail ballots. Two voters named as co-plaintiffs with Trump’s campaign in the long-shot lawsuit had their ballots voided and allege that they were not given a chance to correct their mistakes. </p><p>  “You’re alleging that the two individual plaintiffs were denied the right to vote,” Brann said. “But at bottom, you’re asking this court to invalidate more than 6.8 million votes, thereby disenfranchising every single voter in the commonwealth. Can you tell me how this result can possibly be justified?” </p><p>  In response, Giuliani said that Trump’s campaign was seeking only to throw out about 680,000 ballots cast in Philadelphia and Pittsburgh, because, he said, Republican observers were not allowed to watch them being counted. </p><p>  But Trump’s attorneys had <a href="https://www.washingtonpost.com/politics/trump-lawsuit-pennsylvania/2020/11/15/4aab8048-279b-11eb-9b14-ad872157ebc9_story.html" title="www.washingtonpost.com">removed legal claims</a> relating to that issue in an amended version of the lawsuit they filed over the weekend, the judge reminded him. </p><p>  “The poll-watching claims were deleted,” Brann told Giuliani. “They’re now not before this court, so why should I consider them now?” </p><p>  Giuliani — who in the days before the hearing had <a href="https://www.washingtonpost.com/politics/trump-digs-in-election/2020/11/16/debae3f0-2827-11eb-92b7-6ef17b3fe3b4_story.html" title="www.washingtonpost.com">falsely denied </a>that the claims were deleted — was forced to acknowledge that they had been. He said that the campaign would file a third version of its lawsuit restoring the allegations. </p> <i>[Trump digs in on baseless election claims even as legal options dwindle]</i> <p>  Throughout the five-hour hearing in federal court in Williamsport, Pa., Giuliani — a former U.S. attorney and mayor of New York — came under heavy criticism from opposing counsel and appeared unable to answer several questions from Brann about legal technicalities. </p><p>  Brann asked what standard of review he should apply in the case. “I think the normal one,” Giuliani replied. </p><p>  “Maybe I don’t understand what you mean by strict scrutiny,” Giuliani said at another point. </p><p>  At a different moment, Giuliani said: “I’m not quite sure what ‘opacity’ means. It probably means you can see.” </p><p>  The judge responded: “It means you can’t.” </p>
 <div class="videojsplayer">
<div class="player-placeholder"></div>
<div class="player-root-wrapper">
  <div tabindex="0" class="videojs player-wrapper"
 aria-label="video &#39;trump allies allege widespread voter fraud then refuse to provide evidence&#39; ">
<video class="video-js vjs-msn"
style="width:100%"
               poster="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1b8St6.img"

data-config="{&quot;autoplay&quot;:false,&quot;comscoreUrl&quot;:&quot;https://sb.scorecardresearch.com/b?&quot;,&quot;comscoreProviderConfig&quot;:&quot;{\&quot;ca1\&quot;:\&quot;1\&quot;,\&quot;ca2\&quot;:\&quot;3005617\&quot;,\&quot;ca4\&quot;:\&quot;MSNWashPost\&quot;,\&quot;ca6\&quot;:\&quot;*null\&quot;}&quot;,&quot;controlBar&quot;:{&quot;children&quot;:[&quot;playToggle&quot;,&quot;currentTimeDisplay&quot;,&quot;timeDivider&quot;,&quot;durationDisplay&quot;,&quot;progressControl&quot;,&quot;volumePanel&quot;,&quot;subsCapsButton&quot;,&quot;fullscreenToggle&quot;],&quot;volumePanel&quot;:{&quot;inline&quot;:false,&quot;vertical&quot;:true}},&quot;titleBar&quot;:{&quot;display&quot;:true,&quot;title&quot;:&quot;Trump allies allege widespread voter fraud then refuse to provide evidence&quot;},&quot;controls&quot;:true,&quot;liveui&quot;:false,&quot;inViewPlay&quot;:true,&quot;language&quot;:&quot;en&quot;,&quot;languages&quot;:{&quot;en&quot;:{&quot;Captions&quot;:&quot;Captions&quot;,&quot;Background&quot;:&quot;Background&quot;,&quot;Font Family&quot;:&quot;Font Family&quot;,&quot;Font Size&quot;:&quot;Font Size&quot;,&quot;Text&quot;:&quot;Text&quot;,&quot;Text Edge Style&quot;:&quot;Text Edge Style&quot;,&quot;Window&quot;:null,&quot;captions settings&quot;:&quot;Settings&quot;,&quot;subtitles settings&quot;:&quot;Settings&quot;,&quot;Done&quot;:&quot;Done&quot;,&quot;Close Modal Dialog&quot;:&quot;Close&quot;,&quot;Reset&quot;:&quot;Reset&quot;,&quot;restore all settings to the default values&quot;:&quot;Restore all settings to the default values&quot;,&quot;captions off&quot;:&quot;Captions OFF&quot;,&quot;subtitles off&quot;:&quot;Captions OFF&quot;,&quot;Fullscreen&quot;:&quot;Fullscreen&quot;,&quot;Non-Fullscreen&quot;:&quot;Exit Fullscreen&quot;,&quot;Play&quot;:&quot;Play&quot;,&quot;Pause&quot;:&quot;Pause&quot;,&quot;Mute&quot;:&quot;Mute&quot;,&quot;Unmute&quot;:&quot;Unmute&quot;}},&quot;muted&quot;:true,&quot;preload&quot;:&quot;auto&quot;,&quot;title&quot;:&quot;Trump allies allege widespread voter fraud then refuse to provide evidence&quot;}"
data-pluginConfig="{&quot;freewheel&quot;:{&quot;activityId&quot;:&quot;734245168a3a4bc18fd82ce2938cba10&quot;,&quot;adString&quot;:&quot;Ad&quot;,&quot;adUpNextString&quot;:&quot;up next&quot;,&quot;assetId&quot;:&quot;DYNNL43PDO&quot;,&quot;assetId62&quot;:&quot;BB1b8SqW&quot;,&quot;debug&quot;:false,&quot;midroll&quot;:[],&quot;network&quot;:&quot;188286&quot;,&quot;overlay&quot;:[],&quot;pageName&quot;:&quot;articlePage&quot;,&quot;postroll&quot;:0,&quot;preroll&quot;:1,&quot;profile&quot;:&quot;188286:MSN_HTML5_Live&quot;,&quot;providerId&quot;:&quot;7GYXSIP&quot;,&quot;providerId62&quot;:&quot;AA2ed1&quot;,&quot;runtime&quot;:76,&quot;server&quot;:&quot;https://2df7e.v.fwmrm.net&quot;,&quot;skipAdDelay&quot;:5,&quot;skipAdLength&quot;:30,&quot;skipText&quot;:&quot;Skip Ad&quot;,&quot;siteSection&quot;:&quot;usnewt&quot;,&quot;timeoutSeconds&quot;:20,&quot;visitorId&quot;:&quot;&quot;},&quot;qualityId&quot;:&quot;HQ&quot;,&quot;videoFiles&quot;:[{&quot;bitrate&quot;:0,&quot;id&quot;:&quot;SMOOTH&quot;,&quot;url&quot;:&quot;https://wus-streaming-video-msn-com.akamaized.net/f386e2c0-1f2b-4faa-b8c9-fc89323422c5/a7d1ef1c-4c42-4fc5-8cfe-5bf13530.ism/manifest&quot;},{&quot;bitrate&quot;:0,&quot;id&quot;:&quot;HLS&quot;,&quot;url&quot;:&quot;https://wus-streaming-video-msn-com.akamaized.net/f386e2c0-1f2b-4faa-b8c9-fc89323422c5/a7d1ef1c-4c42-4fc5-8cfe-5bf13530.ism/manifest(format=m3u8-aapl)&quot;},{&quot;bitrate&quot;:0,&quot;id&quot;:&quot;DASH&quot;,&quot;url&quot;:&quot;https://wus-streaming-video-msn-com.akamaized.net/f386e2c0-1f2b-4faa-b8c9-fc89323422c5/a7d1ef1c-4c42-4fc5-8cfe-5bf13530.ism/manifest(format=mpd-time-csf)&quot;},{&quot;bitrate&quot;:3400,&quot;id&quot;:&quot;HD&quot;,&quot;url&quot;:&quot;https://wus-streaming-video-msn-com.akamaized.net/f386e2c0-1f2b-4faa-b8c9-fc89323422c5/a7d1ef1c-4c42-4fc5-8cfe-5bf13530_3400.mp4&quot;},{&quot;bitrate&quot;:2250,&quot;id&quot;:&quot;HQ&quot;,&quot;url&quot;:&quot;https://wus-streaming-video-msn-com.akamaized.net/f386e2c0-1f2b-4faa-b8c9-fc89323422c5/a7d1ef1c-4c42-4fc5-8cfe-5bf13530_2250.mp4&quot;},{&quot;bitrate&quot;:1500,&quot;id&quot;:&quot;SD&quot;,&quot;url&quot;:&quot;https://wus-streaming-video-msn-com.akamaized.net/f386e2c0-1f2b-4faa-b8c9-fc89323422c5/a7d1ef1c-4c42-4fc5-8cfe-5bf13530_1500.mp4&quot;},{&quot;bitrate&quot;:650,&quot;id&quot;:&quot;LO&quot;,&quot;url&quot;:&quot;https://wus-streaming-video-msn-com.akamaized.net/f386e2c0-1f2b-4faa-b8c9-fc89323422c5/a7d1ef1c-4c42-4fc5-8cfe-5bf13530_650.mp4&quot;}]}"
 
  elementtiming="TTVR.VideoPlayer">
 <source src="https://wus-streaming-video-msn-com.akamaized.net/f386e2c0-1f2b-4faa-b8c9-fc89323422c5/a7d1ef1c-4c42-4fc5-8cfe-5bf13530_2250.mp4" type=video/mp4>
  <track src="https://prod-video-cms-amp-microsoft-com.akamaized.net/tenant/amp/entityid/BB1b8SqW?blobrefkey=closedcaptionen-us&amp;$blob=1&amp;vtt=true" label="United States (English)" srclang="en" kind="captions" />
 </video>

 <div class="video-overlay">
<div class="video-info">
<div id="left">
<div>
<div id="title">Trump allies allege widespread voter fraud then refuse to provide evidence</div>
<div>
<a class="provider"  aria-label="the washington post" href="https://www.washingtonpost.com/" target="_self">
<img alt="" height="20" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAyxkRJ.img?h=20&amp;w=20&amp;m=6&amp;q=60&amp;u=t&amp;o=f&amp;l=f&amp;f=png" width="20" />  <span>The Washington Post</span>
 </a>
 <a class="more-videos" href="/en-us/video" >
 See more videos
</a>
                    </div>
                </div>
            </div>
            <div id="right">
<div class="share-container">
  <div class="stb-bsb novig"  data-aop="sharingtoolbar_social" >
 
 <a 
  class="stb-btn stb-linkedin stb-btn-first"
  href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3a%2f%2fa.msn.com%2f01%2fen-us%2fBB1b8SqW%3focid%3dsl&amp;title=Trump+allies+allege+widespread+voter+fraud+then+refuse+to+provide+evidence&amp;source=http%3a%2f%2fa.msn.com%2f01%2fen-us%2fBB1b8SqW%3focid%3dsl"
  data-piitxt="tmx-stb-linkedin"
  aria-label="share on linkedin" >
<div class="stb-box">
 <span class="stb-text" aria-hidden="true" role="presentation">SHARE</span>
 </div>
</a>
 <a 
  class="stb-btn stb-facebook"
  href="http://a.msn.com/01/en-us/BB1b8SqW?ocid=sf"
  data-piitxt="tmx-stb-facebook"
  aria-label="share on facebook" >
<div class="stb-box">
 <span class="stb-text" aria-hidden="true" role="presentation">SHARE</span>
 </div>
</a>
 <a 
  class="stb-btn stb-twitter"
  href="https://twitter.com/share?url=http%3a%2f%2fa.msn.com%2f01%2fen-us%2fBB1b8SqW%3focid%3dst&amp;text=Trump+allies+allege+widespread+voter+fraud+then+refuse+to+provide+evidence&amp;original_referer=http%3a%2f%2fa.msn.com%2f01%2fen-us%2fBB1b8SqW%3focid%3dst"
  data-piitxt="tmx-stb-twitter"
  aria-label="tweet" >
<div class="stb-box">
 <span class="stb-text" aria-hidden="true" role="presentation">TWEET</span>
 </div>
</a>
 <a 
  class="stb-btn stb-whatsapp"
  href="https://web.whatsapp.com/send?text=http%3a%2f%2fa.msn.com%2f01%2fen-us%2fBB1b8SqW%3focid%3dsw"
  data-piitxt="tmx-stb-whatsapp"
  aria-label="share on whatsapp" >
<div class="stb-box">
 <span class="stb-text" aria-hidden="true" role="presentation">SHARE</span>
 </div>
</a>
 <a 
  class="stb-btn stb-email"
  href="mailto:?subject=Trump%20allies%20allege%20widespread%20voter%20fraud%20then%20refuse%20to%20provide%20evidence&amp;body=I%20thought%20you%20would%20be%20interested%20in%20this%20video%20I%20found%20on%20MSN%3a%20Trump%20allies%20allege%20widespread%20voter%20fraud%20then%20refuse%20to%20provide%20evidence%20http%3a%2f%2fa.msn.com%2f01%2fen-us%2fBB1b8SqW%3focid%3dse"
  data-piitxt="tmx-stb-email"
  aria-label="share via email" >
<div class="stb-box">
 <span class="stb-text" aria-hidden="true" role="presentation">EMAIL</span>
 </div>
</a>


 
</div>



                </div>
            </div>
        </div>
        <div class="playlist-container">
 <div class="playlist-title">
 What to watch next
</div>
 <ul class="playlist">
 <li data-id="BB1bb07s" >
  <a title="Brooklyn borough president on NYC’s latest school closures" href="https://www.msn.com/en-us/news/us/brooklyn-borough-president-on-nycs-latest-school-closures/vi-BB1bb07s">
 <img alt="Eric Adams wearing a suit and tie smiling at the camera" height="96" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1bb07r.img?h=96&amp;w=170&amp;m=6&amp;q=60&amp;o=t&amp;l=f&amp;x=378&amp;y=258" title="Brooklyn borough president on NYC’s latest school closures - Provided by ABC News" width="170" />
<p class="title">Brooklyn borough president on NYC’s latest school closures</p>
<span class="provider">
<div class="vidplogotext">
 <img alt="ABC News Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AABiyAn.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
</div>
<span class="sourcetitle">ABC News</span>
</span>
</a>

</li>
 <li data-id="BB1baWRI" >
  <a title="&#39;I felt hope&#39;, says Minnesota ICU nurse after speaking with Biden" href="https://www.msn.com/en-us/news/politics/i-felt-hope-says-minnesota-icu-nurse-after-speaking-with-biden/vi-BB1baWRI">
 <img alt="&#39;I felt hope&#39;, says Minnesota ICU nurse after speaking with Biden" height="96" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1bb4AI.img?h=96&amp;w=170&amp;m=6&amp;q=60&amp;o=t&amp;l=f&amp;x=1669&amp;y=572" title="&#39;I felt hope&#39;, says Minnesota ICU nurse after speaking with Biden Thumbnail" width="170" />
<p class="title">&#39;I felt hope&#39;, says Minnesota ICU nurse after speaking with Biden</p>
<span class="provider">
<div class="vidplogotext">
 <img alt="CNN Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAywGC0.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
</div>
<span class="sourcetitle">CNN</span>
</span>
</a>

</li>
 <li data-id="BB1aAzTl" >
  <a title="How the contested election could play out" href="https://www.msn.com/en-us/news/politics/how-the-contested-election-could-play-out/vi-BB1aAzTl">
 <img alt="a group of people standing in front of a building" height="96" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1aAxUh.img?h=96&amp;w=170&amp;m=6&amp;q=60&amp;o=t&amp;l=f&amp;x=419&amp;y=229" title="How a contested election could play out - Provided by CNN" width="170" />
<p class="title">How the contested election could play out</p>
<span class="provider">
<div class="vidplogotext">
 <img alt="CNN Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAywGC0.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
</div>
<span class="sourcetitle">CNN</span>
</span>
</a>

</li>
 <li data-id="BB1baPRx" >
  <a title="WH killed deal to pay for mental health care for separated migrant families" href="https://www.msn.com/en-us/news/politics/wh-killed-deal-to-pay-for-mental-health-care-for-separated-migrant-families/vi-BB1baPRx">
 <img alt="graphical user interface, website" height="96" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1bb6Jn.img?h=96&amp;w=170&amp;m=6&amp;q=60&amp;o=t&amp;l=f" title="WH killed deal to pay for mental health care for separated migrant families - Provided by MSNBC" width="170" />
<p class="title">WH killed deal to pay for mental health care for separated migrant families</p>
<span class="provider">
<div class="vidplogotext">
 <img alt="MSNBC Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BBphlIt.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
</div>
<span class="sourcetitle">MSNBC</span>
</span>
</a>

</li>
 <li data-id="BB1baZI0" >
  <a title="Russian peacekeepers take positions at future Armenia, Azerbaijan border" href="https://www.msn.com/en-us/news/world/russian-peacekeepers-take-positions-at-future-armenia-azerbaijan-border/vi-BB1baZI0">
 <img alt="a man standing on a dry grass field: For three decades Azerbaijan&#39;s Aghdam district has been under the control of Armenian separatists. As part of the deal, Armenia and Nagorno-Karabakh must return the Aghdam, Kalbajar and Lachin districts to Azerbaijan starting on November 20, with a completion deadline of December 1. IMAGES" height="96" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1baWdg.img?h=96&amp;w=170&amp;m=6&amp;q=60&amp;o=t&amp;l=f" title="Russian peacekeepers take positions at future Armenia, Azerbaijan border - ANDREY BORODULIN" width="170" />
<p class="title">Russian peacekeepers take positions at future Armenia, Azerbaijan border</p>
<span class="provider">
<div class="vidplogotext">
 <img alt="AFP Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB18qTPD.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
</div>
<span class="sourcetitle">AFP</span>
</span>
</a>

</li>
 <li data-id="BB1baSoq" >
  <a title="More than a quarter of a million Americans have died from COVID-19" href="https://www.msn.com/en-us/news/us/more-than-a-quarter-of-a-million-americans-have-died-from-covid-19/vi-BB1baSoq">
 <img alt="chart" height="96" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1bb1Kt.img?h=96&amp;w=170&amp;m=6&amp;q=60&amp;o=t&amp;l=f" title="More than a quarter of a million Americans have died from COVID-19 - Provided by CBS News" width="170" />
<p class="title">More than a quarter of a million Americans have died from COVID-19</p>
<span class="provider">
<div class="vidplogotext">
 <img alt="CBS News Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAywUTK.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
</div>
<span class="sourcetitle">CBS News</span>
</span>
</a>

</li>
 <li data-id="BB1baPwV" >
  <a title="Trump administration looking to sell drilling rights in Arctic National Wildlife Refuge" href="https://www.msn.com/en-us/news/us/trump-administration-looking-to-sell-drilling-rights-in-arctic-national-wildlife-refuge/vi-BB1baPwV">
 <img alt="a man wearing a suit and tie" height="96" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1baWBX.img?h=96&amp;w=170&amp;m=6&amp;q=60&amp;o=t&amp;l=f&amp;x=288&amp;y=78" title="Trump administration looking to sell drilling rights in Arctic National Wildlife Refuge - Provided by CBS News" width="170" />
<p class="title">Trump administration looking to sell drilling rights in Arctic National Wildlife Refuge</p>
<span class="provider">
<div class="vidplogotext">
 <img alt="CBS News Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAywUTK.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
</div>
<span class="sourcetitle">CBS News</span>
</span>
</a>

</li>
 <li data-id="BB1baPwO" >
  <a title="Biden won’t be as tough on China: Ex-State Department official" href="https://www.msn.com/en-us/news/politics/biden-wont-be-as-tough-on-china-ex-state-department-official/vi-BB1baPwO">
 <img alt="Biden won’t be as tough on China: Ex-State Department official" height="96" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1baZzx.img?h=96&amp;w=170&amp;m=6&amp;q=60&amp;o=t&amp;l=f&amp;x=372&amp;y=141" title="Biden won’t be as tough on China: Ex-State Department official Thumbnail" width="170" />
<p class="title">Biden won’t be as tough on China: Ex-State Department official</p>
<span class="provider">
<div class="vidplogotext">
 <img alt="Fox Business Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AA3liuz.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
</div>
<span class="sourcetitle">Fox Business</span>
</span>
</a>

</li>
 <li data-id="BB1b7ev5" >
  <a title="CNN investigation sheds new light on anti-brutality protest" href="https://www.msn.com/en-us/news/world/cnn-investigation-sheds-new-light-on-anti-brutality-protest/vi-BB1b7ev5">
 <img alt="CNN investigation sheds new light on anti-brutality protest" height="96" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1b74Y2.img?h=96&amp;w=170&amp;m=6&amp;q=60&amp;o=t&amp;l=f" title="CNN investigation sheds new light on anti-brutality protest Thumbnail" width="170" />
<p class="title">CNN investigation sheds new light on anti-brutality protest</p>
<span class="provider">
<div class="vidplogotext">
 <img alt="CNN Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAywGC0.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
</div>
<span class="sourcetitle">CNN</span>
</span>
</a>

</li>
 <li data-id="BB1bb1yT" >
  <a title="Michigan Rep. LaFave on introducing impeachment resolution against Gov. Whitmer" href="https://www.msn.com/en-us/news/politics/michigan-rep-lafave-on-introducing-impeachment-resolution-against-gov-whitmer/vi-BB1bb1yT">
 <img alt="Gretchen Whitmer wearing a blue shirt" height="96" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1baVTc.img?h=96&amp;w=170&amp;m=6&amp;q=60&amp;o=t&amp;l=f&amp;x=711&amp;y=230" title="Michigan Rep. LaFave on introducing impeachment resolution against Gov. Whitmer - Provided by FOX News" width="170" />
<p class="title">Michigan Rep. LaFave on introducing impeachment resolution against Gov. Whitmer</p>
<span class="provider">
<div class="vidplogotext">
 <img alt="FOX News Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAywOab.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
</div>
<span class="sourcetitle">FOX News</span>
</span>
</a>

</li>
 <li data-id="BB1baNxy" >
  <a title="De Blasio: More restrictions could be coming after school closures, NYC needs to &#39;reset equation&#39;" href="https://www.msn.com/en-us/news/us/de-blasio-more-restrictions-could-be-coming-after-school-closures-nyc-needs-to-reset-equation/vi-BB1baNxy">
 <img alt="Bill de Blasio wearing a suit and tie" height="96" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1baZ8m.img?h=96&amp;w=170&amp;m=6&amp;q=60&amp;o=t&amp;l=f&amp;x=1324&amp;y=221" title="De Blasio: More restrictions could be coming after school closures, NYC needs to &#39;reset equation&#39; - Provided by NBC News" width="170" />
<p class="title">De Blasio: More restrictions could be coming after school closures, NYC needs to &#39;reset equation&#39;</p>
<span class="provider">
<div class="vidplogotext">
 <img alt="NBC News Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BBAJ56P.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
</div>
<span class="sourcetitle">NBC News</span>
</span>
</a>

</li>
 <li data-id="BB1baScI" >
  <a title="&#39;The cow can’t tell my secrets&#39; – UK care farms a lifeline during lockdown" href="https://www.msn.com/en-us/news/world/the-cow-cant-tell-my-secrets-–-uk-care-farms-a-lifeline-during-lockdown/vi-BB1baScI">
 <img alt="a person petting a cow that is looking at the camera" height="96" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1baPva.img?h=96&amp;w=170&amp;m=6&amp;q=60&amp;o=t&amp;l=f" title="&#39;The cow can’t tell my secrets&#39; – UK care farms a lifeline during lockdown - Provided by Reuters" width="170" />
<p class="title">&#39;The cow can’t tell my secrets&#39; – UK care farms a lifeline during lockdown</p>
<span class="provider">
<div class="vidplogotext">
 <img alt="Reuters Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AACl6Lf.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
</div>
<span class="sourcetitle">Reuters</span>
</span>
</a>

</li>
 <li data-id="BB1baNmQ" >
  <a title="Biden listens to pandemic first responders in emotional meeting" href="https://www.msn.com/en-us/news/politics/biden-listens-to-pandemic-first-responders-in-emotional-meeting/vi-BB1baNmQ">
 <img alt="a man wearing sunglasses and a suit and tie" height="96" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1baLSg.img?h=96&amp;w=170&amp;m=6&amp;q=60&amp;o=t&amp;l=f" title="Biden listens to pandemic first responders in emotional meeting - Provided by CBS News" width="170" />
<p class="title">Biden listens to pandemic first responders in emotional meeting</p>
<span class="provider">
<div class="vidplogotext">
 <img alt="CBS News Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAywUTK.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
</div>
<span class="sourcetitle">CBS News</span>
</span>
</a>

</li>
 <li data-id="BB1baPcx" >
  <a title="NYC Mayor Warns Indoor Dining Halt ‘Just a Matter of Time’" href="https://www.msn.com/en-us/news/politics/nyc-mayor-warns-indoor-dining-halt-just-a-matter-of-time/vi-BB1baPcx">
 <img alt="Bill de Blasio wearing a suit and tie" height="96" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1baNnt.img?h=96&amp;w=170&amp;m=6&amp;q=60&amp;o=t&amp;l=f&amp;x=333&amp;y=102" title="NYC Mayor Warns Indoor Dining Halt ‘Just a Matter of Time’ - Provided by Bloomberg" width="170" />
<p class="title">NYC Mayor Warns Indoor Dining Halt ‘Just a Matter of Time’</p>
<span class="provider">
<div class="vidplogotext">
 <img alt="Bloomberg Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AA3lldo.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
</div>
<span class="sourcetitle">Bloomberg</span>
</span>
</a>

</li>
 <li data-id="BB1aNCkI" >
  <a title="Hear Kamala Harris&#39; tribute to her mother" href="https://www.msn.com/en-us/news/politics/hear-kamala-harris-tribute-to-her-mother/vi-BB1aNCkI">
 <img alt="Kamala Harris posing for the camera" height="96" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1aNyhT.img?h=96&amp;w=170&amp;m=6&amp;q=60&amp;o=t&amp;l=f&amp;x=553&amp;y=204" title="Hear Kamala Harris&#39; tribute to her mother - Provided by CNN" width="170" />
<p class="title">Hear Kamala Harris&#39; tribute to her mother</p>
<span class="provider">
<div class="vidplogotext">
 <img alt="CNN Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAywGC0.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
</div>
<span class="sourcetitle">CNN</span>
</span>
</a>

</li>
 <li data-id="BB1baMZb" >
  <a title="Teachers&#39; union leader on NYC&#39;s decision to close schools" href="https://www.msn.com/en-us/news/us/teachers-union-leader-on-nycs-decision-to-close-schools/vi-BB1baMZb">
 <img alt="a group of people sitting at a desk" height="96" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1baMZ8.img?h=96&amp;w=170&amp;m=6&amp;q=60&amp;o=t&amp;l=f" title="Teachers&#39; union leader on NYC&#39;s decision to close schools - Provided by CBS News" width="170" />
<p class="title">Teachers&#39; union leader on NYC&#39;s decision to close schools</p>
<span class="provider">
<div class="vidplogotext">
 <img alt="CBS News Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAywUTK.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
</div>
<span class="sourcetitle">CBS News</span>
</span>
</a>

</li>
 </ul>
 <button class="leftarrow" ></button>
 <button class="rightarrow" ></button>
 </div>
<button class="overlay-close"
 title="close"
  data-otfUseViewportForVisibility="true"
 >
<span />
</button>
</div>
 <div class="overlay-open">
<button >
 Click to expand
</button>
</div>



 <div class="video-endslate with-playlist">
<div class="action">
<button class="replay" title="Replay Video">
<span>Replay Video</span>
</button>
<div class="share">
 
</div>
</div>
<div class="vertical-line"></div>
 <ul class="playlist">
 <li >
  <a title="Brooklyn borough president on NYC’s latest school closures" href="https://www.msn.com/en-us/news/us/brooklyn-borough-president-on-nycs-latest-school-closures/vi-BB1bb07s">
 <img alt="Eric Adams wearing a suit and tie smiling at the camera" height="70" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1bb07r.img?h=70&amp;w=94&amp;m=6&amp;q=60&amp;o=t&amp;l=f&amp;x=378&amp;y=258" title="Brooklyn borough president on NYC’s latest school closures - Provided by ABC News" width="94" />
<span class="title">Brooklyn borough president on NYC’s latest school closures</span>
<span class="desc">Eric Adams discusses New York City ending in-person learning in its schools and the latest state restrictions enacted by Gov. Andrew Cuomo.</span>
<span class="provider">
 <img alt="ABC News Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AABiyAn.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
<span>ABC News</span>
</span>
</a>

</li>
 <li >
  <a title="&#39;I felt hope&#39;, says Minnesota ICU nurse after speaking with Biden" href="https://www.msn.com/en-us/news/politics/i-felt-hope-says-minnesota-icu-nurse-after-speaking-with-biden/vi-BB1baWRI">
 <img alt="&#39;I felt hope&#39;, says Minnesota ICU nurse after speaking with Biden" height="70" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1bb4AI.img?h=70&amp;w=94&amp;m=6&amp;q=60&amp;o=t&amp;l=f&amp;x=1669&amp;y=572" title="&#39;I felt hope&#39;, says Minnesota ICU nurse after speaking with Biden Thumbnail" width="94" />
<span class="title">&#39;I felt hope&#39;, says Minnesota ICU nurse after speaking with Biden</span>
<span class="desc">Minnesota Nurses Association President, Mary Turner, says speaking to President-elect Joe Biden made her feel heard for the first time since the coronavirus pandemic began.</span>
<span class="provider">
 <img alt="CNN Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAywGC0.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
<span>CNN</span>
</span>
</a>

</li>
 <li >
  <a title="How the contested election could play out" href="https://www.msn.com/en-us/news/politics/how-the-contested-election-could-play-out/vi-BB1aAzTl">
 <img alt="a group of people standing in front of a building" height="70" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1aAxUh.img?h=70&amp;w=94&amp;m=6&amp;q=60&amp;o=t&amp;l=f&amp;x=419&amp;y=229" title="How a contested election could play out - Provided by CNN" width="94" />
<span class="title">How the contested election could play out</span>
<span class="desc">Certifying election results is typically a formality, but the process has become a battleground as President Trump&#39;s campaign tries to block or delay certification in key states in hopes of overturning Joe Biden&#39;s victory through the Electoral College. CNN political commentator Van Jones explains the various ways a contested election can unfold.</span>
<span class="provider">
 <img alt="CNN Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAywGC0.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
<span>CNN</span>
</span>
</a>

</li>
 </ul>

</div>



 <div class="nextvideo-outer">
<div class="nextvideo-inner" >
<img alt="UP NEXT" class="vid-image" />
<div class="coming-up">
 UP NEXT
</div>
<div class="vid-title truncate"></div>
<div class="circle"></div>
<div class="next-seconds"></div>
<button class="cancel" ></button>
</div>
</div>
 </div>

</div>
</div>


<p>  In a heated 45-minute speech delivered over a patchy telephone link, Mark Aronchick, an attorney representing several Pennsylvania counties, said that Giuliani was ignorant of the law, living in “some fantasy world” and pushing wild allegations that were “disgraceful in an American courtroom.” </p><p>  Aronchick concluded by urging Brann: “Dismiss this case. Please, dismiss this case. So we can move on.” </p> <i>[In reversal, GOP officials in key Michigan county certify ballot count after striking a compromise with Democrats]</i> <p>  Brann declined to do so, setting a deadline of 5 p.m. Wednesday for the president’s team to file a motion opposing the election officials’ attempt to dismiss the lawsuit. </p><p>  This, too, appeared to confuse Giuliani, who asked if the judge was inviting him to file the retooled third version of the lawsuit that he’d promised earlier. </p><p>  “This is a brief in opposition to their motion to dismiss,” Brann replied. </p><p>  “Oh!” Giuliani said. “Oh, sure, absolutely.” </p><p>  Giuliani did not immediately respond to a request for comment. </p><p>  The president’s attorney opened his appearance in court with a broad claim: that the Trump campaign was alleging “widespread nationwide voter fraud.” </p><p>  But he was unable to provide evidence of any fraud, and he said later under questioning from Brann that the lawsuit did not allege fraud as a matter of law and that “this is not a fraud case.” </p>
 <span class="storyimage fullwidth inlineimage"  data-aop="image">
<span class="image" data-attrib="Bonnie Jo Mount/The Washington Post" data-caption="Poll watchers monitor as ballots are sorted and scanned in a secure room at the Pennsylvania Convention Center in Philadelphia on Nov. 3." >
 <img alt="a group of people waiting for their luggage at an airport: Poll watchers monitor as ballots are sorted and scanned in a secure room at the Pennsylvania Convention Center in Philadelphia on Nov. 3." height="201" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1b8y8E.img?h=201&amp;w=300&amp;m=6&amp;q=60&amp;o=f&amp;l=f" width="300" />
</span>
<span class="caption truncate">
 <span class="attribution">&#169; Bonnie Jo Mount/The Washington Post</span>
 Poll watchers monitor as ballots are sorted and scanned in a secure room at the Pennsylvania Convention Center in Philadelphia on Nov. 3.
</span>
</span>
 <p>  Without citing any evidence, Giuliani painted a sinister picture of Democratic Party machines conspiring to fix the election against Trump. He alleged without proof that mail ballots counted after Election Day in cities such as Philadelphia and Pittsburgh were somehow faked to help Democrat Joe Biden make up a lead that Trump held among in-person voters on Election Day, whose ballots were counted first. </p><p>  Addressing the one formal claim that remained in Trump’s lawsuit, Giuliani argued that Trump’s campaign and Republican voters had their constitutional rights violated when the Democratic-leaning counties invited voters to “cure,” or fix, defective ballots. </p><p>  “The Trump campaign has been treated totally differently than the Bush campaign,” Giuliani said, misstating the name of President-elect Biden. </p><p>  Attorneys for state and county authorities denied that charge, saying that Pennsylvania law allowed officials to contact voters with defective ballots, and arguing at length that Trump’s campaign had no standing to bring its lawsuit in federal court. </p><p>  The defense attorneys repeatedly criticized Giuliani for basing his arguments on the discarded allegations that Republican observers were not allowed to watch ballots being counted, noting that three formal counts and a request for action over the issue <a href="https://www.washingtonpost.com/politics/trump-lawsuit-pennsylvania/2020/11/15/4aab8048-279b-11eb-9b14-ad872157ebc9_story.html" title="www.washingtonpost.com">had been erased</a> in the revised version of the lawsuit. </p> <i>[Trump campaign jettisons major parts of its legal challenge against Pennsylvania’s election results]</i> <p>  “Mr. Giuliani is talking about another case, not the case before your honor,” Aronchick said. Daniel Donovan, an attorney for Pennsylvania Secretary of State Kathy Boockvar (D), said Giuliani was focusing on allegations that had been “deleted, deleted, deleted, deleted.” </p><p>  While the hearing was taking place, the Pennsylvania Supreme Court ruled against Trump in a separate case on the count observers, holding that Philadelphia authorities had given reasonable access to representatives from Trump’s campaign. </p><p>  In his own remarks, Donovan said that with its allegation about ballot-curing, the Trump campaign was ultimately arguing that “certain ballots should not have been counted.” He noted that there was “no claim of voter fraud” in Trump’s complaint. </p><p>  “There is no claim in the complaint that any qualified Pennsylvania voter cast more than one ballot that was counted,” Donovan said. “There is no claim that any qualified voter who cast a mail-in ballot had their vote wrongly rejected. There is no claim that anyone not eligible to vote in fact voted.” </p><p>  Biden has been projected the winner of Pennsylvania and leads Trump in the state by more than 74,000 votes. Officials in the state are continuing to count outstanding ballots. Counties are due to file their final tallies to state authorities by Nov. 23. </p><p>  Trump’s campaign sued Boockvar and six counties where Biden defeated Trump. Lawyers for counties involved have said that the dispute about ballot-curing was unlikely to affect enough votes to change the outcome. Montgomery County, which Biden won by more than 130,000 votes, has said that fewer than 100 ballots are implicated. </p><p>  But Linda Kerns, an attorney for Trump, claimed otherwise in court on Tuesday. “If everyone had had a chance to cure, it’s very likely that the results would have been very, very different,” said Kerns, who did not provide evidence. </p>
 <span class="storyimage fullwidth inlineimage"  data-aop="image">
<span class="image" data-attrib="Bonnie Jo Mount/The Washington Post" data-caption="Election employees extract mail-in ballots in a secure room at the Pennsylvania Convention Center in Philadelphia on Nov. 3." >
 <img alt="a group of people playing instruments and performing on a stage: Election employees extract mail-in ballots in a secure room at the Pennsylvania Convention Center in Philadelphia on Nov. 3." height="201" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1b8mKv.img?h=201&amp;w=300&amp;m=6&amp;q=60&amp;o=f&amp;l=f" width="300" />
</span>
<span class="caption truncate">
 <span class="attribution">&#169; Bonnie Jo Mount/The Washington Post</span>
 Election employees extract mail-in ballots in a secure room at the Pennsylvania Convention Center in Philadelphia on Nov. 3.
</span>
</span>
 <p>  Cliff Levine, an attorney representing the Democratic Party in the case, told The Washington Post on Sunday that Trump’s team was “suing the wrong counties” and ought to redirect its legal challenge. “They should be suing the counties that didn’t allow their voters to cure the defects,” he said. </p><p>  Giuliani’s appearance in the case came after Trump’s team cycled through multiple other attorneys. The president was initially represented in the case by two attorneys from the firm Porter Wright Morris & Arthur, who withdrew last week. Tim Murtaugh, the Trump campaign’s communications director, said that the firm had “buckled” under pressure from opponents of the president’s effort to challenge the election results. Two more attorneys representing Trump’s campaign in the case withdrew on Monday. </p><p>  Kerns also sought to pull out, but Brann declined to let her, saying at Tuesday’s hearing that he needed a lawyer involved in the case from the start to be present to answer his questions. </p><p>  Marc Scaringi, a lawyer based in Harrisburg, Pa., who is a conservative talk-radio host, also joined Trump’s team on Monday. Earlier this month, Scaringi <a href="https://www.washingtonpost.com/nation/2020/11/17/pennsylvania-trump-biden-election-scaringi/" title="www.washingtonpost.com">voiced skepticism </a>about whether Trump’s legal campaign could change the outcome of the election. </p><p>  “At the end of the day, in my view, the litigation will not work,” Scaringi said Nov. 7 on iHeartRadio. “It will not reverse this election.” A blog post on the website of Scaringi’s firm, which described Biden as the president-elect, was removed after Scaringi’s appointment to Trump’s legal team was announced. </p>
</div>
 </div>

 

<div class="back-msn-home"  data-aop="back-to-home">
<a href="/en-us"  role="button"><span>Go to MSN Home</span></a>
</div>

 
 

<script>
    require(["refreshPdpModules", "c.dom", "c.sso"], function(refreshPdpModules)
    {
        try
        {
            define("c.financeajaxrefreshstart", 1);
            refreshPdpModules();
        } catch (e)
        {
            define("c.financeajaxrefresherror", 1);
        }
    });
    require(["refreshPdpModules", "c.dom", "c.pdp"], function(refreshPdpModules)
    {
        try
        {
            define("c.financeajaxrefreshstart", 1);
            refreshPdpModules();
        } catch (e)
        {
            define("c.financeajaxrefresherror", 1);
        }
    });

    require(["jquery", "binding", "LocaleSettings", "c.pdpready"], function($, binding, utils)
    {
        utils.PostAjaxComplete();
    });
    require(["jquery", "binding", "LocaleSettings", "finance.ajax.done"], function($, binding, utils)
    {
        utils.PostAjaxComplete();
    });

    define("LocaleSettings", ["utils"], function()
    {
        var settings = {};
        settings.numberGroupSizes = "3".split(" ");
settings.numberDecimalSeparator = ".";
settings.numberDecimalDigits = "2";
settings.numberGroupSeparator = ",";
settings.currencyGroupSizes = "3".split(" ");
settings.currencyGroupSeparator = ",";
settings.currencyDecimalSeparator = ".";
settings.currencyDecimalDigits = parseInt("2");
settings.currencySymbol = "$";
settings.currencyPositivePattern = parseInt("0");
settings.currencyNegativePattern = parseInt("0");
settings.percentGroupSizes = "3".split(" ");
settings.percentGroupSeparator = ",";
settings.percentDecimalSeparator = ".";
settings.percentDecimalDigits = parseInt("2");
settings.percentSymbol = "%";
settings.percentPositivePattern = parseInt("0");
settings.percentNegativePattern = parseInt("0");
settings.shortTimePattern = "h:mm tt";
settings.monthYearPattern = "MMM yyyy";
settings.monthDatePattern = "MMM d";
settings.dayDatePattern = "ddd MMM d";
settings.negativeSign = "-";
settings.defaultDatePattern = " MMMM d, yyyy";
settings.monthDayYearPattern = "M/d/yyyy";
settings.longTimePattern = "h:mm:ss tt";
settings.dateSeparator = "/";
settings.timeSeparator = ":";
settings.indexdetailsurl = "/en-us/money/indexdetails";
settings.stockdetailsurl = "/en-us/money/stockdetails";
settings.funddetailsurl = "/en-us/money/funddetails";
settings.etfdetailsurl = "/en-us/money/etfdetails";
settings.commoditydetailsurl = "/en-us/money/markets/commoditydetails";
settings.watchlisturl = "/en-us/money/watchlist";
settings.commoditiesNewsurl = "/en-us/money/commoditiesnews";
settings.currencyConverterUrl = "/en-us/money/currencyconverter";
settings.serpUrl = "/en-us/money/serp";
settings.milestoneDigits = "".split(",");
settings.milestoneWords = "".split(",");
settings.isUserAuthenticated = "False";
settings.currenciesUrl = "/en-us/money/currencydetails";
settings.marketDetailsUrl = "/en-us/money/marketdetails";
settings.homepageScreenersUrl = "/en-us/money/homepagescreeners";
settings.screenerAddFilterUrl = "/en-us/money/getscreenerfilters";
settings.filterResponseUrl = "/en-us/money/getfilterresponse";
settings.presetScreensUrl = "/en-us/money/getpresetscreens";
settings.realTimeQuotesUrl = "/en-us/money/realtimequotes";
settings.autosuggestControllerUrl = "/en-us/money/autosuggest";
settings.searchresultsPageUrl = "/en-us/money/searchresults";
settings.heroChartUrl = "/en-us/money/stockdetails/herochart";
settings.stockDetailsFilmstripUrl = "/en-us/money/stockdetailsfilmstrippartialpage?symbol=BB1b8wqv";
settings.partnerButtonUrl = "";
settings.locale = "en-us";
settings.language = "en";
settings.country = "us";

        settings.PostAjaxComplete = function(alwaysReset)
        {
            var pagingSection = binding.get("pagingSection", ".pagingsection");
            //<![CDATA[
            if (pagingSection && typeof pagingSection.teardown === "function" && typeof pagingSection.setup === "function")
            {
                pagingSection.teardown();
                pagingSection.setup();
                if (alwaysReset)
                {
                    binding("pagingSection", ".pagingsection").all();
                }
            } else
            {
                binding("pagingSection", ".pagingsection").all();
            }
            //]]>
        };

        return settings;
    });
</script>

<style>
    .bingNewsContainer h2::after,
    [data-aop="financeportfoliobingnewsmodule"] h3::after,
    .bingNewsContainer #pdp-module h3::after
    {
        content: "News from the Web";
}
</style>

</div>
<div id="aside"  data-region="aside">
 
     <div  class="ad"  id="rectangle1_article_newspolitics_0f0723ac-ec7e-4f31-80c1-aa85f559f894">
        <div>
            <div  id="rectangle1_article_newspolitics_container_0f0723ac-ec7e-4f31-80c1-aa85f559f894">
                    <script type="text/javascript">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</script>
            </div>
                    <a href="//go.microsoft.com/fwlink/?LinkID=286759" target="_blank" class="adchoices" data-piitxt="adchoices">
                        <span>AdChoices</span>
                    </a>
        </div>
    </div>
    <div  class="ad"  id="rectangle2_article_newspolitics_995549e4-0f3a-4380-95f5-c66abaea531d">
        <div>
            <div  id="rectangle2_article_newspolitics_container_995549e4-0f3a-4380-95f5-c66abaea531d">
                    <script type="text/javascript">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</script>
            </div>
                    <a href="//go.microsoft.com/fwlink/?LinkID=286759" target="_blank" class="adchoices" data-piitxt="adchoices">
                        <span>AdChoices</span>
                    </a>
        </div>
    </div>
 <section class="morefromproviderrr"  data-aop="morefromprovidervnext_morefromprovidervnext" >
 
<h3> <h2>
 <span>More from The Washington Post</span>
 </h2>
</h3>
 
<ul>
 <li   >
<a href="https://www.washingtonpost.com/weather/2020/11/19/dc-snow-competition-2020/"  target="_blank">
 <img alt="Snow drifts over a park bench on the Mall near the Smithsonian Metro Station after the January 2016 snowstorm labeled “Snowzilla.” (Kevin Ambrose for The Washington Post)" height="66" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1bb6VZ.img?h=66&amp;w=88&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f" title="Snow drifts over a park bench on the Mall near the Smithsonian Metro Station after the January 2016 ..." width="88" />
<div class="headline-container">
  <span class="truncate">How much snow will fall in D.C. this winter? Enter our competition.</span>
 <div class="regular-attribution-text attribution">
 <img alt="The Washington Post Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAyxkRJ.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f" width="16" />
 The Washington Post
</div>

                        </div>
                    </a>
                </li>
 <li   >
<a href="https://www.washingtonpost.com/technology/2020/11/19/nasa-spacex-crew-news-conference/"  target="_blank">
 <img alt="The Crew-1 astronauts wave to family and friends as the leave for launch pad 39A." height="66" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1b2knV.img?h=66&amp;w=88&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f&amp;x=1713&amp;y=760" title="The Crew-1 astronauts wave to family and friends as the leave for launch pad 39A. - Jonathan Newton/The Washington Post" width="88" />
<div class="headline-container">
  <span class="truncate">Astronauts on the space station discuss SpaceX’s rocket, sleeping quarters and Baby Yoda</span>
 <div class="regular-attribution-text attribution">
 <img alt="The Washington Post Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAyxkRJ.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f" width="16" />
 The Washington Post
</div>

                        </div>
                    </a>
                </li>
 <li   >
<a href="https://www.washingtonpost.com/local/education/george-floyd-chemistry-quiz-virginia/2020/11/19/295b0d42-2a88-11eb-92b7-6ef17b3fe3b4_story.html"  target="_blank">
 <img alt="Demonstrators march to protest police brutality and the death of George Floyd, on June 4, 2020, in the Clarendon neighborhood of Arlington, Va." height="66" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1baOtT.img?h=66&amp;w=88&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f&amp;x=2349&amp;y=1673" title="Demonstrators march to protest police brutality and the death of George Floyd, on June 4, 2020, in t... - Win Mcnamee/Getty Images" width="88" />
<div class="headline-container">
  <span class="truncate">Virginia chemistry teacher gave quiz asking students to insert ‘neon ... neck’ to describe how George Floyd died</span>
 <div class="regular-attribution-text attribution">
 <img alt="The Washington Post Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAyxkRJ.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f" width="16" />
 The Washington Post
</div>

                        </div>
                    </a>
                </li>
 </ul>
         <div class="promotionalcontent">
            <span class="promoimage">
                <a target="_blank" href="https://www.washingtonpost.com/"  data-aop="provider_logo_secondary" >
                   <img alt="The Washington Post" height="100" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAxYtfi.img?h=100&amp;w=100&amp;m=6&amp;q=60&amp;u=t&amp;o=f&amp;l=f" width="100" />
                </a>
            </span>
            <span class="promotext">
                <div class="providername">
                    The Washington Post
                </div>
                <div class="readmore">
                    <a target="_blank" href="https://www.washingtonpost.com/"  data-aop="provider_promotext" >
                       View the full site
                    </a>
                </div>
            </span>
        </div>

 
</section>

 <div class="nextcontentitem">
<h3> <h2>
 <span>Microsoft Store Offers - Sponsored</span>
 </h2>
</h3>
<ul>
 <li >
 
 <a href="https://www.nextadvisor.com/credit_cards/discover_it_review?kw=msnhp_na_ed_rs10-rs-1.1.18-na-brooke-622-ed-24-ed-1" target="_blank">
<img alt="" height="72" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BBUvkJ4.img?h=72&amp;w=96&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f&amp;x=316&amp;y=145" width="96" /> <h4>The Highest Paying Cash Back Card Is Finally Here</h4>
 <span>
 NextAdvisor
</span>
 </a>

</li>
 <li >
 
 <a href="https://www.fool.com/mms/mark/sa-earlybird?utm_source=msn&amp;utm_medium=contentmarketing&amp;utm_campaign=sar-earlybird-feb2019&amp;paid=8969&amp;waid=8969&amp;psource=esamhpwdg0210058&amp;wsource=esamhpwdg0210058" target="_blank">
<img alt="" height="72" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BBTBrny.img?h=72&amp;w=96&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f" width="96" /> <h4>This Stock Could Be Like Buying Amazon in 1997</h4>
 <span>
 The Motley Fool
</span>
 </a>

</li>
 <li >
 
 <a href="https://www.msn.com/en-us/money/personalfinance/savingsrates" target="_blank">
<img alt="" height="72" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAyk0aW.img?h=72&amp;w=96&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f" width="96" /> <h4>Savvy Americans are moving their money to these banks</h4>
 <span>
 MSN Money
</span>
 </a>

</li>
 <li >
 
 <a href="https://www.msn.com/en-us/money/realestate/mortgagerates" target="_blank">
<img alt="" height="72" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAsZMRM.img?h=72&amp;w=96&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f" width="96" /> <h4>These are the best mortgage rates in your area</h4>
 <span>
 MSN Money
</span>
 </a>

</li>
 </ul>
</div>


</div>
<div id="nav">
 <ul class="verticalsnav">
 <li >
<a href="/en-us">Home</a>
</li>
 <li  class="current">
<a href="/en-us/news">News</a>
</li>
 <li >
<a href="/en-us/weather">Weather</a>
</li>
 <li >
<a href="/en-us/news/coronavirus">Coronavirus News</a>
</li>
 <li >
<a href="/en-us/news/elections-2020">Election 2020</a>
</li>
 <li >
<a href="/en-us/entertainment">Entertainment</a>
</li>
 <li >
<a href="/en-us/sports">Sports</a>
</li>
 <li >
<a href="/en-us/esports?ocid=essports">esports</a>
</li>
 <li >
<a href="/en-us/money">Money</a>
</li>
 <li >
<a href="/en-us/lifestyle">Lifestyle</a>
</li>
 <li >
<a href="/en-us/lifestyle/shopping">Shopping</a>
</li>
 <li >
<a href="/en-us/health">Health &amp; Fitness</a>
</li>
 <li >
<a href="/en-us/foodanddrink">Food &amp; Drink</a>
</li>
 <li >
<a href="/en-us/travel">Travel</a>
</li>
 <li >
<a href="/en-us/autos">Autos</a>
</li>
 <li >
<a href="/en-us/video">Video</a>
</li>
 <li >
<a href="/en-us/kids">Kids</a>
</li>
 </ul>
</div>
 </div>
<div id="foot">
<div> <a href="https://www.microsoft.com/en-us/">&#169; 2020 Microsoft</a>
 <a href="https://go.microsoft.com/fwlink/?LinkId=521839">Privacy &amp; Cookies</a>
 <a href="https://go.microsoft.com/fwlink/?LinkID=246338">Terms of use</a>
 <a href="https://go.microsoft.com/fwlink/?LinkID=286759">About our Ads</a>
 <a href="https://jfe.qualtrics.com/form/SV_d4ir2X6Zkgjw0rb">Feedback</a>
 <a href="https://go.microsoft.com/fwlink/?LinkId=512703">Help</a>
 <a href="/en-us/msn-worldwide">MSN Worldwide</a>
 <a href="/en-us/newslettersignup">Newsletter</a>
 <a href="https://blogs.msn.com/">MSN Blog</a>
 <a href="/en-us/news/us/about-us/ar-BBN0NAK">About Us</a>
 <a href="/en-us/news/microsoftnews/microsoft-news-editorial-standards/ar-AADpBN5">Editorial Standards</a>
</div>
</div>
  <div>
 <img src="//c.msn.com/c.gif?udc=true&amp;rid=734245168a3a4bc18fd82ce2938cba10&amp;rnd=637414068803931456&amp;rf=&amp;tp=https%253A%252F%252Fwww.msn.com%252Fen-us%252Fnews%252Fpolitics%252Fheres-what-happened-when-rudolph-giuliani-made-his-first-appearance-in-federal-court-in-nearly-three-decades%252Far-BB1b8wqv&amp;di=17930&amp;lng=en-us&amp;activityId=734245168a3a4bc18fd82ce2938cba10&amp;d.dgk=downlevel.pc&amp;d.imd=0&amp;st.dpt=newspolitics&amp;st.sdpt=&amp;subcvs=news&amp;pg.n=articlevnext&amp;pg.t=article&amp;pg.c=&amp;pg.p=prime&amp;anoncknm=&amp;issso=0&amp;aadState=0" alt="image beacon" width="1" height="1" /><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3000001&amp;cs_ucfr=1&amp;rn=637414068803931456&amp;c7=https%253A%252F%252Fwww.msn.com%252Fen-us%252Fnews%252Fpolitics%252Fheres-what-happened-when-rudolph-giuliani-made-his-first-appearance-in-federal-court-in-nearly-three-decades%252Far-BB1b8wqv&amp;c8=&amp;c9=" alt="image beacon" width="1" height="1" /><img src="https://web.vortex.data.msn.com/collect/v1/t.gif?name=%27Ms.Webi.PageView%27&amp;ver=%272.1%27&amp;appId=%27JS%3AMSN%27&amp;ext-app-env=%27prod%27&amp;ext-javascript-libver=%274.0.0-beta-10%27&amp;ext-user-localId=%27t%3A21D195CAC26B66FA0C819A4DC37967FF%27&amp;*baseType=%27Ms.Content.PageView%27&amp;*isJs=False&amp;*title=%27%27&amp;*isLoggedIn=False&amp;*isManual=True&amp;*serverImpressionGuid=%2773424516-8a3a-4bc1-8fd8-2ce2938cba10%27&amp;-ver=%271.0%27&amp;-impressionGuid=%2773424516-8a3a-4bc1-8fd8-2ce2938cba10%27&amp;-pageName=%27articlevnext%27&amp;-uri=%27https%253A%252F%252Fwww.msn.com%252Fen-us%252Fnews%252Fpolitics%252Fheres-what-happened-when-rudolph-giuliani-made-his-first-appearance-in-federal-court-in-nearly-three-decades%252Far-BB1b8wqv%27&amp;-referrerUri=%27%27&amp;-pageTags=%27{&quot;pg.t&quot;%3A&quot;article&quot;%2C&quot;pg.p&quot;%3A&quot;prime&quot;%2C&quot;pg.c&quot;%3A&quot;&quot;%2C&quot;ex&quot;%3A&quot;&quot;%2C&quot;rid&quot;%3A&quot;734245168a3a4bc18fd82ce2938cba10&quot;%2C&quot;clid&quot;%3A&quot;21D195CAC26B66FA0C819A4DC37967FF&quot;%2C&quot;clidType&quot;%3A&quot;muid&quot;%2C&quot;di&quot;%3A&quot;17930&quot;%2C&quot;partner&quot;%3A&quot;The%2BWashington%2BPost&quot;%2C&quot;publcat&quot;%3A&quot;WP%2BCompany%2BLLC%2Bd%252fb%252fa%2BThe%2BWashington%2BPost&quot;%2C&quot;cvs&quot;%3A&quot;Browser&quot;%2C&quot;subcvs&quot;%3A&quot;news&quot;%2C&quot;entityId&quot;%3A&quot;BB1b8wqv&quot;%2C&quot;entitySrc&quot;%3A&quot;ar&quot;%2C&quot;provid&quot;%3A&quot;AA2ed1&quot;%2C&quot;dpt&quot;%3A&quot;newspolitics&quot;%2C&quot;sdpt&quot;%3A&quot;&quot;%2C&quot;ar&quot;%3A&quot;0&quot;%2C&quot;dgk&quot;%3A&quot;downlevel.pc&quot;%2C&quot;imd&quot;%3A&quot;0&quot;%2C&quot;parentId&quot;%3A&quot;&quot;%2C&quot;pgIdx&quot;%3A&quot;&quot;%2C&quot;pgTot&quot;%3A&quot;&quot;%2C&quot;anoncknm&quot;%3A&quot;&quot;%2C&quot;afd&quot;%3A&quot;&quot;%2C&quot;issso&quot;%3A&quot;0&quot;%2C&quot;aadState&quot;%3A&quot;0&quot;}%27&amp;-behavior=0&amp;-market=%27en-us%27" alt="image beacon" width="1" height="1" />
</div>

 
     <script>
        require(["headData", "pageInstance", "mediator", "c.deferred"], function (headData, pageInstance, mediator)
        {
        var url = '//www.bizographics.com/collect/?fmt=gif&pid=7850';
        if (headData && headData.clientSettings && headData.clientSettings.static_page)
        {
            mediator.pub(pageInstance.eventName);
            var rid = pageInstance.getActivityId();
            url = url.replace(/([?&]rid=)[^&#]*/i, "$1" + rid);
            }
        new Image().src = url.replace(/&amp;/g, '&');
    });
    </script>
    <noscript>
        <div>
            <img data-src="//www.bizographics.com/collect/?fmt=gif&amp;pid=7850&amp;ts=noscript" width="1" height="1" alt="" />
        </div>
    </noscript>
    <script>
        require(["document", "c.deferred"], function (document)
        {
            var iframe = document.createElement("iframe");
            var protocolWithColon = "True" === "True" ? document.location.protocol : protocol + ":";

            iframe.src = protocolWithColon + "//" + "cdn.adaptv.advertising.com/msft/msftsync.html";
            iframe.width = 0;
            iframe.height = 0;
            iframe.setAttribute("style", "display: block; border: 0");

            document.body.appendChild(iframe);
        });
    </script>
    <noscript>
        <iframe src="cdn.adaptv.advertising.com/msft/msftsync.html" height="0" width="0" style="display: block; border: 0"></iframe>
    </noscript>

 
</body>
 <!--MSNAvailToken--></html>