<?xml version="1.0" encoding="UTF-8" ?>
<!DOCTYPE HTML PUBLIC "-//WAPFORUM//DTD XHTML Mobile 1.2//EN" "http://www.openmobilealliance.org/tech/DTD/xhtml-mobile12.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-US" dir="ltr">

<head>
 <!-- data-info:v:20210312_19396427;a:605657bf-ec93-4afd-a4ec-8f99092f1914;cn:30;az:{did:eba29155d1a247cdab55892e79eedef5, rid: 30, sn: eastus-prod-entertainment, dt: 2021-02-23T21:38:24.2815379Z, bt: 2021-03-12T01:12:17.6170779Z};ddpi:1;dpio:;dpi:1;dg:downlevel.pc;th:gray;PageName:articlePage;m:en-us;cb:;l:en-us;mu:en-us;ud:{cid:BB1ezyib,vk:news,n:ar,l:en-us,ck:newsscienceandtechnology};xd:AAnZF16;ovc:f;al:;fxd:f;xdpub:2017-04-19 16:24:46Z;xdmap:2021-03-15 09:15:36Z;axd:;f:msnallexpusers,muidflt27cf,muidflt47cf,muidflt53cf,audexedge2cf,moneyedge1cf,ads-ifbcfixc,bingcollabhp3cf,platagyhz2cf,audexhz1cf,pretokenblockholdc,artgly4cf,vebudumu04302020,revc-spar-us,revc-view-us,revc-hp-us,bbh20200521msncf,sports-golf-a,crbid,btrecenusc,1s-cookieauthcl;userOptOut:false;userOptOutOptions: -->
 <meta name="civicscience:jspoll-hostname" content="www138.civicscience.com"/><meta name="application-name" content="Breakthrough in electronic display fabrics could help pave the way for smart clothing"/><meta name="cq" content="passed"/><meta name="Search.Interest" content="Technology"/><meta name="Search.Interest" content="News"/><meta name="Search.Interest" content="Top News"/><meta name="Search.Interest" content="Traditional Textiles"/><meta name="Search.Interest" content="Fabrics"/><meta name="Search.Interest" content="Technology"/><meta name="robots" content="index, follow"/>
 <link rel="canonical" href="https://abcnews.go.com/Technology/breakthrough-electronic-display-fabrics-pave-smart-clothing/story?id=76426075" />
 

 <title>Breakthrough in electronic display fabrics could help pave the way for smart clothing</title>
 <meta name="description" content="A breakthrough in electronic display fabrics could help pave the way for smart clothing."/>
 
<meta name="viewport" content="width=device-width,initial-scale=1, maximum-scale=1" />
 <link rel="stylesheet" href="//static-entertainment-eus-s-msn-com.akamaized.net/en-us/news/_sc/css/d7cb56b9-bc81b3fb/direction=ltr.locales=en-us.themes=gray.dpi=resolution1x/7d-957dfb-71ecad1c/ad-0c6277-b12c00e0/61-28abb9-ce9d7e1e/91-9d1440-68ddb2ab/75-49b07a-bc2b922c/f7-67dc32-f94d3276/3a-b109bd-a648eab2/14-e456e2-e45083ab/e7-6aef01-6f1f912/c7-e07e00-ace48cd2/b0-38bb19-8af93810?ver=20210312_19396427&amp;fdhead=msnallexpusers,muidflt27cf,muidflt47cf,muidflt53cf,audexedge2cf,moneyedge1cf,ads-ifbcfixc,bingcollabhp3cf,platagyhz2cf,audexhz1cf,pretokenblockholdc,artgly4cf,vebudumu04302020,revc-spar-us,revc-view-us,revc-hp-us,bbh20200521msncf,sports-golf-a,crbid,btrecenusc,1s-cookieauthcl&amp;ocid=BingNews&amp;csopd=20201118012035&amp;csopdb=20210310222047" type="text/css" media="all" />
 <script type="text/javascript">//<![CDATA[
(function(n,t){function h(n,i,r){typeof n!="string"&&(r=i,i=n,n=t);i&&i.splice||(r=i,i=[]);n==it?a=!0:n==rt&&(v=!0);l(n,i,r,!1,!1)}function l(n,t,i,r,f,e){var s,y;if(!n||!c[n]){var h=ot(n,t),o=h.dependencyNotFound,l=h.resolved;if(o){typeof u[o]=="undefined"&&(u[o]=[]);u[o].push(e||{i:n,d:t,f:i,r:r,s:f});return}s=typeof i=="function";y=v&&a&&s&&!f;y?et(n,i,l,r):ft(s,n,i,l,r)}}function ft(n,t,i,r,u){var f;f=n?i.apply(null,r):i;d(t,f,u)}function et(n,t,i,r){setTimeout(function(){var u=t.apply(null,i);d(n,u,r)},1)}function d(t,i,r){r&&(i={});t&&(i?(c[t]=i,f.push(t),g()):n.console&&console.error("Dependencies resolved, but object still not defined (or is otherwise falsey). id:"+t+"; typeof obj: "+typeof i))}function g(){var t,s,h,i,o,c,r,n;if(e)e&&(e=2);else{t=[];do{for(e=1,h=f.length,i=0;i<h;i++)o=f[i],c=u[o]||[],t=t.concat(c),delete u[o];for(f=[],s=t.length,r=0;r<s;r++)n=t[r],l(n.i,n.d,n.f,n.r,n.s,n);t=[]}while(e>1);e=0}}function ot(n,t){for(var e,i=[],r,o=t?t.length:0,u=0;u<o;u++){var f=t[u],s=c[f],h=typeof s!="undefined";if(!h){if(e=st(n,f),e){i.push(e);continue}r||(r=f);break}i.push(s)}return o===i.length?{resolved:i}:{dependencyNotFound:r}}function st(i,r){var f=k.exec(r),e,u;if(f){if(e=f[1],u=n[e],u!==t)return u;s||(s=setTimeout(nt,w))}}function nt(){var i,r,e,o,h;s=0;i=!1;for(r in u)e=k.exec(r),e&&(o=e[1],h=n[o],h!==t?f.push(r):i=!0);i&&!s&&(s=setTimeout(nt,w));f.length&&g()}function ht(n,t,i){if((typeof n!="object"||n&&n.splice)&&(i=t,t=n,n={}),t&&t.splice||(i=t,t=[]),ct(n.js),i){var r,u=n.synchronous||!1;l(r,t,i,!0,u)}}function ct(n){if(typeof n=="string")tt(n);else if(n)for(var t=0;t<n.length;t++)tt(n[t])}function tt(n){if(!b[n]){b[n]=1;var i=o.getElementsByTagName("script")[0],t=o.createElement("script");t.src=n;t.onload=t.onreadystatechange=function(){this.readyState&&this.readyState!="loaded"&&this.readyState!="complete"||(t.onload=t.onreadystatechange=null,t.parentNode&&t.parentNode.removeChild(t))};i.parentNode.insertBefore(t,i)}}function lt(n){return ut?n?i.now():Math.round(i.now()):new Date-y}var it=n._jsLoaderAsyncCanary||"c.dom",rt="c.pageReveal",a=!1,v=typeof n._jsLoaderRevealMode=="undefined"?!0:n._jsLoaderRevealMode,i=n.performance,ut=i&&typeof i.now=="function",r=" ----- ",y=((i||{}).timing||{}).navigationStart||+new Date,o=n.document,p=null;try{p=n.localStorage}catch(at){}var c={date:Date,document:o,image:n.Image,localStorage:p,location:o&&o.location,navigator:navigator,pageStart:y,pageTime:lt,screen:n.screen,window:n},u={},f=[],e,w=50,s,b={},k=/^window\.(.+)$/;h.amd={jQuery:1};h.is=function(n){return typeof c[n]!="undefined"};n.define=h;n.require=ht;h.showUserMarks=function(){var n=["Mark Name"+r+"Start time in ms"];return i.getEntriesByType("mark").forEach(function(t){n.push(t.name+r+t.startTime+"ms")}),n.join("\n")};h.showUserMeasures=function(){var n=["Measure name"+r+"Start time in ms"+r+"Duration in ms"];return i.getEntriesByType("measure").forEach(function(t){n.push(t.name+r+t.startTime+"ms"+r+t.duration+"ms")}),n.join("\n")}})(window);define("navigation",["escape","location","document"],function(n,t,i){function o(t,i,r){var u=t[i],e,f;if(!u||u.length===0)return"";for(e="",f=0;f<u.length;f++)u[f]&&(e=e+r+i+"="+n.urlPart(u[f]),r==="?"&&(r="&"));return e}function u(n,t,i){var s=function(n){return n=n.replace(/\+/g," "),decodeURIComponent(n)},u={},o,e;if(n)for(n=n.split("#")[0],o=n.split("&"),e=0;e<o.length;e++){var h=o[e].split("="),r=h[0],f=h[1];i&&(r=s(r),f&&(f=s(f)));t||r==="item"?(u[r]||(u[r]=[]),u[r].push(f)):u[r]=f}return u}function f(n){var t=i.createElement("a");return t.href=n,{protocol:t.protocol,host:t.host,hostName:t.hostname,port:t.port,path:t.pathname,hash:t.hash,query:t.search,origin:t.origin}}function e(n){return f(n).hostName}var r={getUrl:function(n){return r.filter?r.filter(n):n},navigate:function(n,i){r.filter&&(n=r.filter(n));i?t.replace(n):t.href=n},getHostName:e,parseUrl:f,isLocal:function(n){var i=e(n);return!i||t.hostname==i},getParams:u,getParamsFromUrl:function(n,t,i){var r=n.split("?")[1];return u(r,t,i)},mergeQueryStringParams:function(t,i){var s,f,e,h,r,c;if(i){if(s=t.split("?"),s[1]){f=u(s[1],!1,!0);for(r in i)f[r]=i[r]}else f=i;t=s[0];e="?";h="item";for(r in f)r!==h&&(t+=f[r]?e+n.urlPart(r)+"="+n.urlPart(f[r]):e+n.urlPart(r),e==="?"&&(e="&"));c=o(f,h,e);t=t+c}return t},filter:null};return r});define("logging",["window"],function(n){function r(n,t){if(n.addEventListener)n.addEventListener("error",t,!1);else if(n.onerror){var i=n.onerror;n.onerror=function(n,r,u,f,e){return i(n,r,u,f,e),t(n,r,u,f,e)}}else n.onerror=t}function t(t){n.console&&(console.error||console.log)(t)}function u(){}function f(){}function e(t){(n.console||{}).timeStamp?console.timeStamp(t):(n.performance||{}).mark&&n.performance.mark(t)}var i=0;return r(n,function(n){return i++,n&&t("[SCRIPTERROR] "+n),!0}),{error:t,fatalError:t,unhandledErrorCount:function(){return i},perfMark:e,warning:u,information:f}})//]]></script><script type="text/javascript" src="//static-entertainment-eus-s-msn-com.akamaized.net/en-us/entertainment/_h/4c59fa2c/webcore/externalscripts/jquery/jquery-1.11.1.min.js"></script>
 
 <style>.storyimage.smallfullwidth .image,.storyimage.smallfullwidth img{background:#000;margin:0 auto}#toast-container{display:none}iframe.instagram-media{position:relative !important}#maincontent #main .morefromprovider{display:none}#maincontent #main .morefromproviderrr{display:none}.mobile .galleryinfo .img-divider{display:none}.homepage.tmx.pc.chrome #main .one-col,.homepage.tmx.pc.chrome #main .two-col,.homepage.tmx.pc.chrome #main .three-col{margin-right:-.016rem;margin-left:-.016rem}.homepage.midlevel .pagingsection>button.show,.channelplayerpage.midlevel .pagingsection>button.show{display:none}.settings.start.tmx.pc .globalsettings .social.twitter{display:none}@media screen and (max-width:52.303em){#irisbanner .irisbanner header>a{max-width:33rem}}.tmx.pc.webkit.chrome .msame_Header_pic{height:5rem}</style>
</head>

<body class="ap content center-content gray">
 


<div class="head">
<div>
<div id="topnav">
 <ul class="verticalsnav">
 <li >
<a href="/en-us">Home</a>
</li>
 <li  class="current">
<a href="/en-us/news">News</a>
</li>
 <li >
<a href="/en-us/weather">Weather</a>
</li>
 <li >
<a href="/en-us/news/coronavirus">Coronavirus News</a>
</li>
 <li >
<a href="/en-us/entertainment">Entertainment</a>
</li>
 <li >
<a href="/en-us/sports">Sports</a>
</li>

 <li class="more">
<a href="#nav">More ></a>
<ul>
 <li >
<a href="/en-us/esports?ocid=essports">esports</a>
</li>
 <li >
<a href="/en-us/money">Money</a>
</li>
 <li >
<a href="/en-us/lifestyle">Lifestyle</a>
</li>
 <li >
<a href="/en-us/lifestyle/shopping">Shopping</a>
</li>
 <li >
<a href="/en-us/health">Health &amp; Fitness</a>
</li>
 <li >
<a href="/en-us/foodanddrink">Food &amp; Drink</a>
</li>
 <li >
<a href="/en-us/travel">Travel</a>
</li>
 <li >
<a href="/en-us/autos">Autos</a>
</li>
 <li >
<a href="/en-us/video">Video</a>
</li>
 <li >
<a href="/en-us/kids">Kids</a>
</li>
 </ul>
</li>
 </ul>
</div>
  <div id="header-common">
<div class="header">
<div class="header-logo">
  <a class="logo" href="/en-us" tabindex="2">
 

<img alt="" height="20" width="20" src="//static-entertainment-eus-s-msn-com.akamaized.net/sc/82/c22c7d.gif" />
</a>
 <a class="vertical" href="/en-us/news" tabindex="2">news</a>



</div>
<div id="header-links">

<a class="navigation" href="#nav">
<img  alt="go to navigation" width="27" height="20" src="//static-entertainment-eus-s-msn-com.akamaized.net/sc/57/a49b8d.gif" />
                    </a>
                </div>
            </div>
        </div>

 
<div id="header-search">
<form action="http://www.bing.com/search?scope=web" method="get" id="srchfrm">
<div class="searchbox">
<input type="text" id="q" name="q" value="" />
<input type="hidden" name="form" value="PRNWSR" />
 <input type="hidden" name="mkt" value="en-us" />
  <input type="hidden" name="httpsmsn" value="1">
    <input type="hidden" name="msnews" value="1">
 <input type="hidden" name="refig" value="605657bfec934afda4ec8f99092f1914">
<input type="submit" class="text" value="web search" title="web search" />
 </div>
</form>
</div>

</div>
 
 
<div class="upgradebrowser">
 You are using an older browser version. Please use a <a href="http://support2.microsoft.com/kb/2999871/en-us">supported version</a> for the best MSN experience.
</div>



</div>
<div id="maincontent">
 
<div id="main"  data-region="main">
 
         <div  class="filmstripouter light">
        <div  class="filmstrip"  data-aop="filmstrip">
            
            <div class="filmstrip-nav">
                        <a class="filmstrip-previous" href="/en-us/sports/ncaabk/2021-ncaa-tournament-bracket-advice-four-best-strategy-tips-for-winning-march-madness-pools/ar-BB1ewEPJ?ocid=BingNews"  data-aop="prev">
            Previous
        </a>
        <a class="filmstrip-next" href="/en-us/news/us/narineh-avakian-missing-california-woman-who-went-on-a-one-day-hike-was-found-dead-in-the-mountains-police-say/ar-BB1eAMHI?ocid=BingNews"  data-aop="next">
            Next
        </a>

            </div>
        </div>
    </div>


 <div class="articlecontent">
<h1>Breakthrough in electronic display fabrics could help pave the way for smart clothing</h1>
<div>
<div>
 <span class="partner">
 <a  href="https://abcnews.go.com/"  title="abc news logo"><img alt="ABC News logo" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AABiMXu.img?h=17&amp;w=0&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f&amp;f=png" title="ABC News logo" /> ABC News</a>
 </span>
 <span>
 <span class="time">20 hrs ago</span>
 
                </span>
            </div>
        </div>

 <div class="richtext"  data-aop="articlebody">
 
 <div class="videojsplayer">
<div class="player-placeholder"></div>
<div class="player-root-wrapper">
  <div tabindex="0" class="videojs player-wrapper"
 aria-label="video &#39;on location: march 12, 2021&#39; ">
<video class="video-js vjs-msn"
style="width:100%"
               poster="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1dHBdx.img"

data-config="{&quot;autoplay&quot;:false,&quot;comscoreUrl&quot;:&quot;https://sb.scorecardresearch.com/b?&quot;,&quot;comscoreProviderConfig&quot;:&quot;&quot;,&quot;controlBar&quot;:{&quot;children&quot;:[&quot;playToggle&quot;,&quot;currentTimeDisplay&quot;,&quot;timeDivider&quot;,&quot;durationDisplay&quot;,&quot;progressControl&quot;,&quot;volumePanel&quot;,&quot;subsCapsButton&quot;,&quot;fullscreenToggle&quot;],&quot;volumePanel&quot;:{&quot;inline&quot;:false,&quot;vertical&quot;:true}},&quot;titleBar&quot;:{&quot;display&quot;:true,&quot;title&quot;:&quot;On Location: March 12, 2021&quot;},&quot;controls&quot;:true,&quot;liveui&quot;:false,&quot;inViewPlay&quot;:true,&quot;language&quot;:&quot;en&quot;,&quot;languages&quot;:{&quot;en&quot;:{&quot;Captions&quot;:&quot;Captions&quot;,&quot;Background&quot;:&quot;Background&quot;,&quot;Font Family&quot;:&quot;Font Family&quot;,&quot;Font Size&quot;:&quot;Font Size&quot;,&quot;Text&quot;:&quot;Text&quot;,&quot;Text Edge Style&quot;:&quot;Text Edge Style&quot;,&quot;Window&quot;:null,&quot;captions settings&quot;:&quot;Settings&quot;,&quot;subtitles settings&quot;:&quot;Settings&quot;,&quot;Done&quot;:&quot;Done&quot;,&quot;Close Modal Dialog&quot;:&quot;Close&quot;,&quot;Reset&quot;:&quot;Reset&quot;,&quot;restore all settings to the default values&quot;:&quot;Restore all settings to the default values&quot;,&quot;captions off&quot;:&quot;Captions OFF&quot;,&quot;subtitles off&quot;:&quot;Captions OFF&quot;,&quot;Fullscreen&quot;:&quot;Fullscreen&quot;,&quot;Non-Fullscreen&quot;:&quot;Exit Fullscreen&quot;,&quot;Play&quot;:&quot;Play&quot;,&quot;Pause&quot;:&quot;Pause&quot;,&quot;Mute&quot;:&quot;Mute&quot;,&quot;Unmute&quot;:&quot;Unmute&quot;}},&quot;muted&quot;:true,&quot;preload&quot;:&quot;auto&quot;,&quot;title&quot;:&quot;On Location: March 12, 2021&quot;}"
data-pluginConfig="{&quot;freewheel&quot;:{&quot;activityId&quot;:&quot;605657bfec934afda4ec8f99092f1914&quot;,&quot;adString&quot;:&quot;Ad&quot;,&quot;adUpNextString&quot;:&quot;up next&quot;,&quot;assetId&quot;:&quot;DYNNNMPRG5&quot;,&quot;assetId62&quot;:&quot;BB1ewqgl&quot;,&quot;debug&quot;:false,&quot;midroll&quot;:[],&quot;network&quot;:&quot;188286&quot;,&quot;overlay&quot;:[],&quot;pageName&quot;:&quot;articlePage&quot;,&quot;postroll&quot;:0,&quot;preroll&quot;:1,&quot;profile&quot;:&quot;188286:MSN_HTML5_Live&quot;,&quot;providerId&quot;:&quot;B6FTN6H3H&quot;,&quot;providerId62&quot;:&quot;BBTquMf&quot;,&quot;runtime&quot;:182,&quot;server&quot;:&quot;https://2df7e.v.fwmrm.net&quot;,&quot;skipAdDelay&quot;:5,&quot;skipAdLength&quot;:30,&quot;skipText&quot;:&quot;Skip Ad&quot;,&quot;siteSection&quot;:&quot;usnewt&quot;,&quot;timeoutSeconds&quot;:20,&quot;visitorId&quot;:&quot;&quot;},&quot;qualityId&quot;:&quot;LO&quot;,&quot;videoFiles&quot;:[{&quot;bitrate&quot;:0,&quot;id&quot;:&quot;SMOOTH&quot;,&quot;url&quot;:&quot;https://wus-streaming-video-msn-com.akamaized.net/8bb28bda-e295-46fd-ad2c-4e7b910cdb88/d6a05e8c-a5aa-4d24-89f3-4ce3feda.ism/manifest&quot;},{&quot;bitrate&quot;:0,&quot;id&quot;:&quot;HLS&quot;,&quot;url&quot;:&quot;https://wus-streaming-video-msn-com.akamaized.net/8bb28bda-e295-46fd-ad2c-4e7b910cdb88/d6a05e8c-a5aa-4d24-89f3-4ce3feda.ism/manifest(format=m3u8-aapl)&quot;},{&quot;bitrate&quot;:0,&quot;id&quot;:&quot;DASH&quot;,&quot;url&quot;:&quot;https://wus-streaming-video-msn-com.akamaized.net/8bb28bda-e295-46fd-ad2c-4e7b910cdb88/d6a05e8c-a5aa-4d24-89f3-4ce3feda.ism/manifest(format=mpd-time-csf)&quot;},{&quot;bitrate&quot;:650,&quot;id&quot;:&quot;LO&quot;,&quot;url&quot;:&quot;https://wus-streaming-video-msn-com.akamaized.net/8bb28bda-e295-46fd-ad2c-4e7b910cdb88/d6a05e8c-a5aa-4d24-89f3-4ce3feda_650.mp4&quot;}]}"
 
  elementtiming="TTVR.VideoPlayer">
 <source src="https://wus-streaming-video-msn-com.akamaized.net/8bb28bda-e295-46fd-ad2c-4e7b910cdb88/d6a05e8c-a5aa-4d24-89f3-4ce3feda_650.mp4" type=video/mp4>
  <track src="https://prod-video-cms-amp-microsoft-com.akamaized.net/tenant/amp/entityid/BB1ewqgl?blobrefkey=closedcaptionen-us&amp;$blob=1&amp;vtt=true" label="United States (English)" srclang="en" kind="captions" />
 </video>

 <div class="video-overlay">
<div class="video-info">
<div id="left">
<div>
<div id="title">On Location: March 12, 2021</div>
<div>
<a class="provider"  aria-label="abc news" href="https://abcnews.go.com/" target="_self">
<img alt="" height="20" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AABiyAn.img?h=20&amp;w=20&amp;m=6&amp;q=60&amp;u=t&amp;o=f&amp;l=f&amp;f=png" width="20" />  <span>ABC News</span>
 </a>
 <a class="more-videos" href="/en-us/video" >
 See more videos
</a>
                    </div>
                </div>
            </div>
            <div id="right">
<div class="share-container">
  <div class="stb-bsb novig"  data-aop="sharingtoolbar_social" >
 
 <a 
  class="stb-btn stb-linkedin stb-btn-first"
  href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3a%2f%2fa.msn.com%2f01%2fen-us%2fBB1ewqgl%3focid%3dsl&amp;title=On+Location%3a+March+12%2c+2021&amp;source=http%3a%2f%2fa.msn.com%2f01%2fen-us%2fBB1ewqgl%3focid%3dsl"
  data-piitxt="tmx-stb-linkedin"
  aria-label="share on linkedin" >
<div class="stb-box">
 <span class="stb-text" aria-hidden="true" role="presentation">SHARE</span>
 </div>
</a>
 <a 
  class="stb-btn stb-facebook"
  href="http://a.msn.com/01/en-us/BB1ewqgl?ocid=sf"
  data-piitxt="tmx-stb-facebook"
  aria-label="share on facebook" >
<div class="stb-box">
 <span class="stb-text" aria-hidden="true" role="presentation">SHARE</span>
 </div>
</a>
 <a 
  class="stb-btn stb-twitter"
  href="https://twitter.com/share?url=http%3a%2f%2fa.msn.com%2f01%2fen-us%2fBB1ewqgl%3focid%3dst&amp;text=On+Location%3a+March+12%2c+2021&amp;original_referer=http%3a%2f%2fa.msn.com%2f01%2fen-us%2fBB1ewqgl%3focid%3dst"
  data-piitxt="tmx-stb-twitter"
  aria-label="tweet" >
<div class="stb-box">
 <span class="stb-text" aria-hidden="true" role="presentation">TWEET</span>
 </div>
</a>
 <a 
  class="stb-btn stb-whatsapp"
  href="https://web.whatsapp.com/send?text=http%3a%2f%2fa.msn.com%2f01%2fen-us%2fBB1ewqgl%3focid%3dsw"
  data-piitxt="tmx-stb-whatsapp"
  aria-label="share on whatsapp" >
<div class="stb-box">
 <span class="stb-text" aria-hidden="true" role="presentation">SHARE</span>
 </div>
</a>
 <a 
  class="stb-btn stb-email"
  href="mailto:?subject=On%20Location%3a%20March%2012%2c%202021&amp;body=I%20thought%20you%20would%20be%20interested%20in%20this%20video%20I%20found%20on%20MSN%3a%20On%20Location%3a%20March%2012%2c%202021%20http%3a%2f%2fa.msn.com%2f01%2fen-us%2fBB1ewqgl%3focid%3dse"
  data-piitxt="tmx-stb-email"
  aria-label="share via email" >
<div class="stb-box">
 <span class="stb-text" aria-hidden="true" role="presentation">EMAIL</span>
 </div>
</a>


 
</div>



                </div>
            </div>
        </div>
        <div class="playlist-container">
 <div class="playlist-title">
 What to watch next
</div>
 <ul class="playlist">
 <li data-id="BB1ezrhd" >
  <a title="Examined: How Putin keeps power" href="https://www.msn.com/en-us/news/other/examined-how-putin-keeps-power/vi-BB1ezrhd?ocid=BingNews&amp;ocid=BingNews">
 <img alt="graphical user interface, text, website: Examined: How Putin keeps power" height="96" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1ezFEe.img?h=96&amp;w=170&amp;m=6&amp;q=60&amp;o=t&amp;l=f" title="Examined: How Putin keeps power - Provided by ABC News" width="170" />
<p class="title">Examined: How Putin keeps power</p>
<span class="provider">
<div class="vidplogotext">
 <img alt="ABC News Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AABiyAn.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
</div>
<span class="sourcetitle">ABC News</span>
</span>
</a>

</li>
 <li data-id="BB1ezjLI" >
  <a title="By the Numbers: The battle over mask mandates" href="https://www.msn.com/en-us/news/other/by-the-numbers-the-battle-over-mask-mandates/vi-BB1ezjLI?ocid=BingNews&amp;ocid=BingNews">
 <img alt="a group of baseball players standing on top of a field: By the Numbers: The battle over mask mandates" height="96" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1ezu9f.img?h=96&amp;w=170&amp;m=6&amp;q=60&amp;o=t&amp;l=f" title="By the Numbers: The battle over mask mandates - Provided by ABC News" width="170" />
<p class="title">By the Numbers: The battle over mask mandates</p>
<span class="provider">
<div class="vidplogotext">
 <img alt="ABC News Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AABiyAn.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
</div>
<span class="sourcetitle">ABC News</span>
</span>
</a>

</li>
 <li data-id="BB1ez77r" >
  <a title="COVID-19’s devastating impact on live music" href="https://www.msn.com/en-us/news/other/covid-19s-devastating-impact-on-live-music/vi-BB1ez77r?ocid=BingNews&amp;ocid=BingNews">
 <img alt="COVID-19’s devastating impact on live music" height="96" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1ez2Hg.img?h=96&amp;w=170&amp;m=6&amp;q=60&amp;o=t&amp;l=f" title="COVID-19’s devastating impact on live music - Provided by ABC News" width="170" />
<p class="title">COVID-19’s devastating impact on live music</p>
<span class="provider">
<div class="vidplogotext">
 <img alt="ABC News Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AABiyAn.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
</div>
<span class="sourcetitle">ABC News</span>
</span>
</a>

</li>
 <li data-id="BB1eyQ0U" >
  <a title="Ron Johnson under fire for comments on Capitol marchers" href="https://www.msn.com/en-us/news/us/ron-johnson-under-fire-for-comments-on-capitol-marchers/vi-BB1eyQ0U?ocid=BingNews&amp;ocid=BingNews">
 <img alt="Ron Johnson wearing a suit and tie: Ron Johnson under fire for comments on Capitol marchers" height="96" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1eyWSl.img?h=96&amp;w=170&amp;m=6&amp;q=60&amp;o=t&amp;l=f&amp;x=88&amp;y=68" title="Ron Johnson under fire for comments on Capitol marchers - Provided by ABC News" width="170" />
<p class="title">Ron Johnson under fire for comments on Capitol marchers</p>
<span class="provider">
<div class="vidplogotext">
 <img alt="ABC News Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AABiyAn.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
</div>
<span class="sourcetitle">ABC News</span>
</span>
</a>

</li>
 <li data-id="BB1eyNgC" >
  <a title="Scandal widens for Andrew Cuomo" href="https://www.msn.com/en-us/news/other/scandal-widens-for-andrew-cuomo/vi-BB1eyNgC?ocid=BingNews&amp;ocid=BingNews">
 <img alt="a man standing in front of a building: Scandal widens for Andrew Cuomo" height="96" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1eyRR2.img?h=96&amp;w=170&amp;m=6&amp;q=60&amp;o=t&amp;l=f" title="Scandal widens for Andrew Cuomo - Provided by ABC News" width="170" />
<p class="title">Scandal widens for Andrew Cuomo</p>
<span class="provider">
<div class="vidplogotext">
 <img alt="ABC News Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AABiyAn.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
</div>
<span class="sourcetitle">ABC News</span>
</span>
</a>

</li>
 <li data-id="BB1eyUgx" >
  <a title="Outrage grows over murder of young woman in the UK" href="https://www.msn.com/en-us/news/other/outrage-grows-over-murder-of-young-woman-in-the-uk/vi-BB1eyUgx?ocid=BingNews&amp;ocid=BingNews">
 <img alt="a close up of a woman: Outrage grows over murder of young woman in the UK" height="96" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1eyWNb.img?h=96&amp;w=170&amp;m=6&amp;q=60&amp;o=t&amp;l=f&amp;x=64&amp;y=63" title="Outrage grows over murder of young woman in the UK - Provided by ABC News" width="170" />
<p class="title">Outrage grows over murder of young woman in the UK</p>
<span class="provider">
<div class="vidplogotext">
 <img alt="ABC News Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AABiyAn.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
</div>
<span class="sourcetitle">ABC News</span>
</span>
</a>

</li>
 <li data-id="BB1eyIRA" >
  <a title="Stimulus checks heading out to most Americans" href="https://www.msn.com/en-us/news/other/stimulus-checks-heading-out-to-most-americans/vi-BB1eyIRA?ocid=BingNews&amp;ocid=BingNews">
 <img alt="a group of people around each other: Stimulus checks heading out to most Americans" height="96" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1eyMFx.img?h=96&amp;w=170&amp;m=6&amp;q=60&amp;o=t&amp;l=f" title="Stimulus checks heading out to most Americans - Provided by ABC News" width="170" />
<p class="title">Stimulus checks heading out to most Americans</p>
<span class="provider">
<div class="vidplogotext">
 <img alt="ABC News Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AABiyAn.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
</div>
<span class="sourcetitle">ABC News</span>
</span>
</a>

</li>
 <li data-id="BB1eyK4i" >
  <a title="Basketball announcer loses job after caught using racial slurs" href="https://www.msn.com/en-us/news/other/basketball-announcer-loses-job-after-caught-using-racial-slurs/vi-BB1eyK4i?ocid=BingNews&amp;ocid=BingNews">
 <img alt="a group of people posing for the camera: Basketball announcer loses job after caught using racial slurs" height="96" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1eyDW1.img?h=96&amp;w=170&amp;m=6&amp;q=60&amp;o=t&amp;l=f" title="Basketball announcer loses job after caught using racial slurs - Provided by ABC News" width="170" />
<p class="title">Basketball announcer loses job after caught using racial slurs</p>
<span class="provider">
<div class="vidplogotext">
 <img alt="ABC News Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AABiyAn.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
</div>
<span class="sourcetitle">ABC News</span>
</span>
</a>

</li>
 <li data-id="BB1eyI3q" >
  <a title="Sports announcer uses racial slurs during hot mic incident" href="https://www.msn.com/en-us/news/other/sports-announcer-uses-racial-slurs-during-hot-mic-incident/vi-BB1eyI3q?ocid=BingNews&amp;ocid=BingNews">
 <img alt="a circuit board: Sports announcer uses racial slurs during hot mic incident" height="96" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1eyrk1.img?h=96&amp;w=170&amp;m=6&amp;q=60&amp;o=t&amp;l=f" title="Sports announcer uses racial slurs during hot mic incident - Provided by ABC News" width="170" />
<p class="title">Sports announcer uses racial slurs during hot mic incident</p>
<span class="provider">
<div class="vidplogotext">
 <img alt="ABC News Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AABiyAn.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
</div>
<span class="sourcetitle">ABC News</span>
</span>
</a>

</li>
 <li data-id="BB1eyFDJ" >
  <a title="Family, friends honor Breonna Taylor 1 year after her death" href="https://www.msn.com/en-us/news/other/family-friends-honor-breonna-taylor-1-year-after-her-death/vi-BB1eyFDJ?ocid=BingNews&amp;ocid=BingNews">
 <img alt="a sign on a pole: Family, friends honor Breonna Taylor 1 year after her death" height="96" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1eyFDI.img?h=96&amp;w=170&amp;m=6&amp;q=60&amp;o=t&amp;l=f&amp;x=58&amp;y=55" title="Family, friends honor Breonna Taylor 1 year after her death - Provided by ABC News" width="170" />
<p class="title">Family, friends honor Breonna Taylor 1 year after her death</p>
<span class="provider">
<div class="vidplogotext">
 <img alt="ABC News Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AABiyAn.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
</div>
<span class="sourcetitle">ABC News</span>
</span>
</a>

</li>
 <li data-id="BB1eyy1W" >
  <a title="Inside the Capitol Hill riot" href="https://www.msn.com/en-us/news/other/inside-the-capitol-hill-riot/vi-BB1eyy1W?ocid=BingNews&amp;ocid=BingNews">
 <img alt="a man wearing a hat: Inside the Capitol Hill riot" height="96" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1eyHbJ.img?h=96&amp;w=170&amp;m=6&amp;q=60&amp;o=t&amp;l=f&amp;x=91&amp;y=55" title="Inside the Capitol Hill riot - Provided by ABC News" width="170" />
<p class="title">Inside the Capitol Hill riot</p>
<span class="provider">
<div class="vidplogotext">
 <img alt="ABC News Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AABiyAn.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
</div>
<span class="sourcetitle">ABC News</span>
</span>
</a>

</li>
 <li data-id="BB1eyoor" >
  <a title="Signs of progress as vaccinations continue" href="https://www.msn.com/en-us/news/other/signs-of-progress-as-vaccinations-continue/vi-BB1eyoor?ocid=BingNews&amp;ocid=BingNews">
 <img alt="a group of people that are talking to each other: Signs of progress as vaccinations continue" height="96" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1eyzJX.img?h=96&amp;w=170&amp;m=6&amp;q=60&amp;o=t&amp;l=f" title="Signs of progress as vaccinations continue - Provided by ABC News" width="170" />
<p class="title">Signs of progress as vaccinations continue</p>
<span class="provider">
<div class="vidplogotext">
 <img alt="ABC News Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AABiyAn.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
</div>
<span class="sourcetitle">ABC News</span>
</span>
</a>

</li>
 <li data-id="BB1eyq5z" >
  <a title="A timeline of the Breonna Taylor case" href="https://www.msn.com/en-us/news/other/a-timeline-of-the-breonna-taylor-case/vi-BB1eyq5z?ocid=BingNews&amp;ocid=BingNews">
 <img alt="a person wearing glasses and smiling at the camera: A timeline of the Breonna Taylor case" height="96" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1eyBXp.img?h=96&amp;w=170&amp;m=6&amp;q=60&amp;o=t&amp;l=f&amp;x=86&amp;y=71" title="A timeline of the Breonna Taylor case - Provided by ABC News" width="170" />
<p class="title">A timeline of the Breonna Taylor case</p>
<span class="provider">
<div class="vidplogotext">
 <img alt="ABC News Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AABiyAn.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
</div>
<span class="sourcetitle">ABC News</span>
</span>
</a>

</li>
 <li data-id="BB1eyBSA" >
  <a title="Woman missing after going on 1-day hike in California" href="https://www.msn.com/en-us/news/other/woman-missing-after-going-on-1-day-hike-in-california/vi-BB1eyBSA?ocid=BingNews&amp;ocid=BingNews">
 <img alt="a woman smiling for the camera: Woman missing after going on 1-day hike in California" height="96" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1eyBSy.img?h=96&amp;w=170&amp;m=6&amp;q=60&amp;o=t&amp;l=f&amp;x=81&amp;y=73" title="Woman missing after going on 1-day hike in California - Provided by ABC News" width="170" />
<p class="title">Woman missing after going on 1-day hike in California</p>
<span class="provider">
<div class="vidplogotext">
 <img alt="ABC News Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AABiyAn.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
</div>
<span class="sourcetitle">ABC News</span>
</span>
</a>

</li>
 <li data-id="BB1eys1X" >
  <a title="New York Gov. Andrew Cuomo continues to resist calls to resign" href="https://www.msn.com/en-us/news/us/new-york-gov-andrew-cuomo-continues-to-resist-calls-to-resign/vi-BB1eys1X?ocid=BingNews&amp;ocid=BingNews">
 <img alt="Andrew Cuomo wearing a suit and tie: New York Gov. Andrew Cuomo continues to resist calls to resign" height="96" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1eyj8R.img?h=96&amp;w=170&amp;m=6&amp;q=60&amp;o=t&amp;l=f&amp;x=68&amp;y=64" title="New York Gov. Andrew Cuomo continues to resist calls to resign - Provided by ABC News" width="170" />
<p class="title">New York Gov. Andrew Cuomo continues to resist calls to resign</p>
<span class="provider">
<div class="vidplogotext">
 <img alt="ABC News Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AABiyAn.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
</div>
<span class="sourcetitle">ABC News</span>
</span>
</a>

</li>
 <li data-id="BB1eyud0" >
  <a title="Major winter storm targets central US" href="https://www.msn.com/en-us/news/other/major-winter-storm-targets-central-us/vi-BB1eyud0?ocid=BingNews&amp;ocid=BingNews">
 <img alt="map: Major winter storm targets central US" height="96" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1eygmr.img?h=96&amp;w=170&amp;m=6&amp;q=60&amp;o=t&amp;l=f" title="Major winter storm targets central US - Provided by ABC News" width="170" />
<p class="title">Major winter storm targets central US</p>
<span class="provider">
<div class="vidplogotext">
 <img alt="ABC News Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AABiyAn.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
</div>
<span class="sourcetitle">ABC News</span>
</span>
</a>

</li>
 </ul>
 <button class="leftarrow" ></button>
 <button class="rightarrow" ></button>
 </div>
<button class="overlay-close"
 title="close"
  data-otfUseViewportForVisibility="true"
 >
<span />
</button>
</div>
 <div class="overlay-open">
<button >
 Click to expand
</button>
</div>



 <div class="video-endslate with-playlist">
<div class="action">
<button class="replay" title="Replay Video">
<span>Replay Video</span>
</button>
<div class="share">
 
</div>
</div>
<div class="vertical-line"></div>
 <ul class="playlist">
 <li >
  <a title="Examined: How Putin keeps power" href="https://www.msn.com/en-us/news/other/examined-how-putin-keeps-power/vi-BB1ezrhd?ocid=BingNews&amp;ocid=BingNews">
 <img alt="graphical user interface, text, website: Examined: How Putin keeps power" height="70" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1ezFEe.img?h=70&amp;w=94&amp;m=6&amp;q=60&amp;o=t&amp;l=f" title="Examined: How Putin keeps power - Provided by ABC News" width="94" />
<span class="title">Examined: How Putin keeps power</span>
<span class="desc">Examined: How Putin keeps power</span>
<span class="provider">
 <img alt="ABC News Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AABiyAn.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
<span>ABC News</span>
</span>
</a>

</li>
 <li >
  <a title="By the Numbers: The battle over mask mandates" href="https://www.msn.com/en-us/news/other/by-the-numbers-the-battle-over-mask-mandates/vi-BB1ezjLI?ocid=BingNews&amp;ocid=BingNews">
 <img alt="a group of baseball players standing on top of a field: By the Numbers: The battle over mask mandates" height="70" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1ezu9f.img?h=70&amp;w=94&amp;m=6&amp;q=60&amp;o=t&amp;l=f" title="By the Numbers: The battle over mask mandates - Provided by ABC News" width="94" />
<span class="title">By the Numbers: The battle over mask mandates</span>
<span class="desc">By the Numbers: The battle over mask mandates</span>
<span class="provider">
 <img alt="ABC News Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AABiyAn.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
<span>ABC News</span>
</span>
</a>

</li>
 <li >
  <a title="COVID-19’s devastating impact on live music" href="https://www.msn.com/en-us/news/other/covid-19s-devastating-impact-on-live-music/vi-BB1ez77r?ocid=BingNews&amp;ocid=BingNews">
 <img alt="COVID-19’s devastating impact on live music" height="70" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1ez2Hg.img?h=70&amp;w=94&amp;m=6&amp;q=60&amp;o=t&amp;l=f" title="COVID-19’s devastating impact on live music - Provided by ABC News" width="94" />
<span class="title">COVID-19’s devastating impact on live music</span>
<span class="desc">COVID-19’s devastating impact on live music</span>
<span class="provider">
 <img alt="ABC News Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AABiyAn.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
<span>ABC News</span>
</span>
</a>

</li>
 </ul>

</div>



 <div class="nextvideo-outer">
<div class="nextvideo-inner" >
<img alt="UP NEXT" class="vid-image" />
<div class="coming-up">
 UP NEXT
</div>
<div class="vid-title truncate"></div>
<div class="circle"></div>
<div class="next-seconds"></div>
<button class="cancel" ></button>
</div>
</div>
 </div>

</div>
</div>


 <p> <em>This is an <a href="https://www.insidescience.org/news/wearable-washable-electronic-displays-may-soon-appear-clothing">Inside Science</a> story.</em> </p> <p> A wearable interactive display made of a flexible, breathable electronic fabric can display simple maps and text messages, potentially for use in future smart clothing, a research group reports in its latest paper. </p> <p> Increasingly, researchers around the world are investigating electronic textiles as the next step in wearable technology beyond smartphones and smartwatches. One problem with developing such wearable devices is that video displays are typically rigid and bulky. </p> <p> Previous research has developed flexible thin-film displays that are rollable, foldable and stretchable. However, such electronics have not yet been successfully incorporated into clothing. This is because it has proven challenging to design textile displays that are both durable over time and easy to assemble over a large area.</p> 
 <span class="storyimage fullwidth inlineimage"  data-aop="image">
<span class="image" data-attrib="Huisheng Pengs Group" data-caption="A multicolor electric fabric cloth textile displaying glowing stripes exhibits softness and stability under distortion in an undated image." >
 <img alt="A multicolor electric fabric cloth textile displaying glowing stripes exhibits softness and stability under distortion in an undated image." height="225" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1ezlUr.img?h=225&amp;w=300&amp;m=6&amp;q=60&amp;o=f&amp;l=f" width="300" />
</span>
<span class="caption truncate">
 <span class="attribution">&#169; Huisheng Pengs Group</span>
 A multicolor electric fabric cloth textile displaying glowing stripes exhibits softness and stability under distortion in an undated image.
</span>
</span>
 <p> Now, Chinese scientists have woven swaths of a new fabric display roughly 20 feet long by 10 inches wide. "It's quite surprising and amazing that they've been able to scale their display to a piece of cloth that's so large," said chemical engineer Zhenan Bao at Stanford University in California, who did not take part in this research. </p> <p> To make the new textile, polymer scientists Peining Chen and Huisheng Peng at Fudan University in Shanghai and their colleagues weave electrically conductive transparent fibers and luminescent threads together with cotton yarn into a flexible, breathable fabric. The fabric contains roughly half a million pixels, one for each point where the electrically conductive weft threads meet the luminescent warp fibers, spaced about 800 microns apart. (In comparison, the average human hair is about 100 microns wide.) </p>
 <span class="storyimage fullwidth inlineimage"  data-aop="image">
<span class="image" data-attrib="Huisheng Peng&#39;s Group" data-caption="" >
 <img alt="a close up of a colorful background" height="169" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1ezyhW.img?h=169&amp;w=300&amp;m=6&amp;q=60&amp;o=f&amp;l=f" width="300" />
</span>
<span class="caption truncate">
 <span class="attribution">&#169; Huisheng Peng's Group</span>
 
</span>
</span>
 <p> The fabric is about as bright as the average flat-screen TV. The researchers noted their prototype was also significantly more durable than conventional thin-film flexible displays, making it more suitable for practical use. The performance for most of the display remained stable after 1,000 cycles of bending, stretching and pressing, and 100 cycles of washing and drying. </p> <p> One likely application for this is wearable displays. The researchers incorporated a touch-sensitive 16-button fabric keyboard, solar-energy-harvesting threads and battery fibers into their textile to add interactivity and a power supply. They added electronics to wirelessly link it to a smartphone via a Bluetooth connection so users could send and receive messages on their sleeves, as well as see their real-time locations on a map.</p>
 <span class="storyimage fullwidth inlineimage"  data-aop="image">
<span class="image" data-attrib="Huisheng Pengs Group" data-caption="A 6m x 25 cm large-area display textile containing approximately 5 &#195;— 105 electroluminescent units." >
 <img alt="a large bed sitting in a room: A 6m x 25 cm large-area display textile containing approximately 5 Ã— 105 electroluminescent units." height="141" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1eziQO.img?h=141&amp;w=300&amp;m=6&amp;q=60&amp;o=f&amp;l=f" width="300" />
</span>
<span class="caption truncate">
 <span class="attribution">&#169; Huisheng Pengs Group</span>
 A 6m x 25 cm large-area display textile containing approximately 5 Ã— 105 electroluminescent units.
</span>
</span>
 
 <span class="storyimage fullwidth inlineimage"  data-aop="image">
<span class="image" data-attrib="Huisheng Pengs Group" data-caption="Application scenarios for display textile as real-time location and message communication." >
 <img alt="graphical user interface, application: Application scenarios for display textile as real-time location and message communication." height="175" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1ezyi8.img?h=175&amp;w=300&amp;m=6&amp;q=60&amp;o=f&amp;l=f" width="300" />
</span>
<span class="caption truncate">
 <span class="attribution">&#169; Huisheng Pengs Group</span>
 Application scenarios for display textile as real-time location and message communication.
</span>
</span>
 <p> "Designers will have another major tool to add into their designs," said study co-author Qibing Pei, a materials scientist at the University of California, Los Angeles. </p><p> Another potential use lies in health care. Included in the prototypes was a roughly 9-inch-by-2.5-inch textile display that could help monitor volunteers who wore headsets that read their brain waves. When the headsets detected low-frequency brain waves from meditating participants, the devices transmitted that data to a computer linked to the fabric so that it displayed the word "relaxed." When the headsets detected high-frequency brain waves from volunteers playing a race car game, the fabric displayed the word "anxious." </p><p> In the future, smart clothing might help display messages from <a href="https://www.nidcd.nih.gov/about/strategic-plan/2017-2021-nidcd-strategic-plan#sp22">people with voice, speech and language impairments</a>, the scientists noted. It might even work in concert with devices that can decode complex brain waves to figure out what these people would like to say but cannot, they added.</p><a href="https://abcnews.go.com/Technology/scientists-read-300-year-letters-opening/story?id=76284416">MORE: Scientists read 300-year-old letters without opening them</a> <p> The researchers noted they could lower the amount of voltage needed to operate their displays to less than 36 volts. Still, "putting displays with this kind of voltage directly on the body may potentially be a concern," Bao cautioned. </p><p> The scientists said they have product models of their fabric available now, and many companies are in talks to use them. They detailed their <a href="https://www.nature.com/articles/s41586-021-03295-8">findings</a> online March 10 in the journal Nature. </p><p> <em><a href="https://www.insidescience.org/">Inside Science</a> is an editorially independent nonprofit print, electronic and video journalism news service owned and operated by the American Institute of Physics.</em></p>
 <span class="storyimage fullwidth inlineimage"  data-aop="image">
<span class="image" data-attrib="" data-caption="Inside Science" >
 <img alt="Inside Science" height="101" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB12PnfH.img?h=101&amp;w=300&amp;m=6&amp;q=60&amp;o=f&amp;l=f" width="300" />
</span>
<span class="caption truncate">
 Inside Science
</span>
</span>

</div>
 </div>

 

<div class="back-msn-home"  data-aop="back-to-home">
<a href="/en-us"  role="button"><span>Go to MSN Home</span></a>
</div>

 
 

<script>
    require(["refreshPdpModules", "c.dom", "c.sso"], function(refreshPdpModules)
    {
        try
        {
            define("c.financeajaxrefreshstart", 1);
            refreshPdpModules();
        } catch (e)
        {
            define("c.financeajaxrefresherror", 1);
        }
    });
    require(["refreshPdpModules", "c.dom", "c.pdp"], function(refreshPdpModules)
    {
        try
        {
            define("c.financeajaxrefreshstart", 1);
            refreshPdpModules();
        } catch (e)
        {
            define("c.financeajaxrefresherror", 1);
        }
    });

    require(["jquery", "binding", "LocaleSettings", "c.pdpready"], function($, binding, utils)
    {
        utils.PostAjaxComplete();
    });
    require(["jquery", "binding", "LocaleSettings", "finance.ajax.done"], function($, binding, utils)
    {
        utils.PostAjaxComplete();
    });

    define("LocaleSettings", ["utils"], function()
    {
        var settings = {};
        settings.numberGroupSizes = "3".split(" ");
settings.numberDecimalSeparator = ".";
settings.numberDecimalDigits = "2";
settings.numberGroupSeparator = ",";
settings.currencyGroupSizes = "3".split(" ");
settings.currencyGroupSeparator = ",";
settings.currencyDecimalSeparator = ".";
settings.currencyDecimalDigits = parseInt("2");
settings.currencySymbol = "$";
settings.currencyPositivePattern = parseInt("0");
settings.currencyNegativePattern = parseInt("0");
settings.percentGroupSizes = "3".split(" ");
settings.percentGroupSeparator = ",";
settings.percentDecimalSeparator = ".";
settings.percentDecimalDigits = parseInt("2");
settings.percentSymbol = "%";
settings.percentPositivePattern = parseInt("0");
settings.percentNegativePattern = parseInt("0");
settings.shortTimePattern = "h:mm tt";
settings.monthYearPattern = "MMM yyyy";
settings.monthDatePattern = "MMM d";
settings.dayDatePattern = "ddd MMM d";
settings.negativeSign = "-";
settings.defaultDatePattern = " MMMM d, yyyy";
settings.monthDayYearPattern = "M/d/yyyy";
settings.longTimePattern = "h:mm:ss tt";
settings.dateSeparator = "/";
settings.timeSeparator = ":";
settings.indexdetailsurl = "/en-us/money/indexdetails";
settings.stockdetailsurl = "/en-us/money/stockdetails";
settings.funddetailsurl = "/en-us/money/funddetails";
settings.etfdetailsurl = "/en-us/money/etfdetails";
settings.commoditydetailsurl = "/en-us/money/markets/commoditydetails";
settings.watchlisturl = "/en-us/money/watchlist";
settings.commoditiesNewsurl = "/en-us/money/commoditiesnews";
settings.currencyConverterUrl = "/en-us/money/currencyconverter";
settings.serpUrl = "/en-us/money/serp";
settings.milestoneDigits = "".split(",");
settings.milestoneWords = "".split(",");
settings.isUserAuthenticated = "False";
settings.currenciesUrl = "/en-us/money/currencydetails";
settings.marketDetailsUrl = "/en-us/money/marketdetails";
settings.homepageScreenersUrl = "/en-us/money/homepagescreeners";
settings.screenerAddFilterUrl = "/en-us/money/getscreenerfilters";
settings.filterResponseUrl = "/en-us/money/getfilterresponse";
settings.presetScreensUrl = "/en-us/money/getpresetscreens";
settings.realTimeQuotesUrl = "/en-us/money/realtimequotes";
settings.autosuggestControllerUrl = "/en-us/money/autosuggest";
settings.searchresultsPageUrl = "/en-us/money/searchresults";
settings.heroChartUrl = "/en-us/money/stockdetails/herochart";
settings.stockDetailsFilmstripUrl = "/en-us/money/stockdetailsfilmstrippartialpage?symbol=BB1ezyib";
settings.partnerButtonUrl = "";
settings.locale = "en-us";
settings.language = "en";
settings.country = "us";

        settings.PostAjaxComplete = function(alwaysReset)
        {
            var pagingSection = binding.get("pagingSection", ".pagingsection");
            //<![CDATA[
            if (pagingSection && typeof pagingSection.teardown === "function" && typeof pagingSection.setup === "function")
            {
                pagingSection.teardown();
                pagingSection.setup();
                if (alwaysReset)
                {
                    binding("pagingSection", ".pagingsection").all();
                }
            } else
            {
                binding("pagingSection", ".pagingsection").all();
            }
            //]]>
        };

        return settings;
    });
</script>

<style>
    .bingNewsContainer h2::after,
    [data-aop="financeportfoliobingnewsmodule"] h3::after,
    .bingNewsContainer #pdp-module h3::after
    {
        content: "News from the Web";
}
</style>

</div>
<div id="aside"  data-region="aside">
 
     <div  class="ad"  id="rectangle1_article_newsscienceandtechnology_74723832-19d1-4022-8141-8e1a9545ac58">
        <div>
            <div  id="rectangle1_article_newsscienceandtechnology_container_74723832-19d1-4022-8141-8e1a9545ac58">
                    <script type="text/javascript">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</script>
            </div>
                    <a href="//go.microsoft.com/fwlink/?LinkID=286759" target="_blank" aria-describedby="a11y0" class="adchoices" data-piitxt="adchoices">
                        <span>AdChoices</span>
                    </a>
        </div>
    </div>
 <div class="nextcontentitem">
<h3> <h2>
 <span>Microsoft Store Offers - Sponsored</span>
 </h2>
</h3>
<ul>
 <li >
 
 <a href="https://www.nextadvisor.com/credit_cards/discover_it_review?kw=msnhp_na_ed_rs10-rs-1.1.18-na-brooke-622-ed-24-ed-1" target="_blank">
<img alt="" height="72" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BBUvkJ4.img?h=72&amp;w=96&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f&amp;x=316&amp;y=145" width="96" /> <h4>The Highest Paying Cash Back Card Is Finally Here</h4>
 <span>
 NextAdvisor
</span>
 </a>

</li>
 <li >
 
 <a href="https://www.fool.com/mms/mark/sa-earlybird?utm_source=msn&amp;utm_medium=contentmarketing&amp;utm_campaign=sar-earlybird-feb2019&amp;paid=8969&amp;waid=8969&amp;psource=esamhpwdg0210058&amp;wsource=esamhpwdg0210058" target="_blank">
 <h4>This Stock Could Be Like Buying Amazon in 1997</h4>
 <span>
 The Motley Fool
</span>
 </a>

</li>
 <li >
 
 <a href="https://www.msn.com/en-us/money/personalfinance/savingsrates" target="_blank">
<img alt="" height="72" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAyk0aW.img?h=72&amp;w=96&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f" width="96" /> <h4>Savvy Americans are moving their money to these banks</h4>
 <span>
 MSN Money
</span>
 </a>

</li>
 <li >
 
 <a href="https://www.msn.com/en-us/money/realestate/mortgagerates" target="_blank">
<img alt="" height="72" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAsZMRM.img?h=72&amp;w=96&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f" width="96" /> <h4>These are the best mortgage rates in your area</h4>
 <span>
 MSN Money
</span>
 </a>

</li>
 </ul>
</div>
    <div  class="ad"  id="rectangle2_article_newsscienceandtechnology_4153a328-e916-45bf-9391-2d80533083aa">
        <div>
            <div  id="rectangle2_article_newsscienceandtechnology_container_4153a328-e916-45bf-9391-2d80533083aa">
                    <script type="text/javascript">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</script>
            </div>
                    <a href="//go.microsoft.com/fwlink/?LinkID=286759" target="_blank" aria-describedby="a11y0" class="adchoices" data-piitxt="adchoices">
                        <span>AdChoices</span>
                    </a>
        </div>
    </div>
 <section class="morefromproviderrr"  data-aop="morefromprovidervnext_morefromprovidervnext" >
 
<h3> <h2>
 <span>More From ABC News</span>
 </h2>
</h3>
 
<ul>
 <li   >
<a href="https://abcnews.go.com/US/number-unaccompanied-migrant-kids-us-custody-25-week/story?id=76454905"  target="_blank">
 <img alt="" height="66" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1eAnKU.img?h=66&amp;w=88&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f" title="Number of migrant kids in US custody up 25% since last week, administration in crisis - Jose Luis Gonzalez/Reuters" width="88" />
<div class="headline-container">
  <span class="truncate">Number of migrant kids in US custody up 25% since last week, administration in crisis</span>
 <div class="regular-attribution-text attribution">
 <img alt="ABC News Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AABiyAn.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f" width="16" />
 ABC News
</div>

                        </div>
                    </a>
                </li>
 <li   >
<a href="https://abcnews.go.com/Politics/army-reservist-arrested-capitol-riot-naval-station-workers/story?id=76436562"  target="_blank">
 <img alt="" height="66" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1eyqK8.img?h=66&amp;w=88&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f&amp;x=779&amp;y=389" title="Army reservist arrested for Capitol riot known as Nazi sympathizer: Prosecutors - Robert Nickelsberg/Getty Images" width="88" />
<div class="headline-container">
  <span class="truncate">Army reservist arrested for Capitol riot known as Nazi sympathizer: Prosecutors</span>
 <div class="regular-attribution-text attribution">
 <img alt="ABC News Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AABiyAn.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f" width="16" />
 ABC News
</div>

                        </div>
                    </a>
                </li>
 <li   >
<a href="https://abcnews.go.com/US/college-students-celebrating-spring-break-continuation-covid-19/story?id=76450333"  target="_blank">
 <img alt="" height="66" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1ezTH0.img?h=66&amp;w=88&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f&amp;x=130&amp;y=540" title="College students celebrating spring break despite pandemic - Michele Eve Sandberg/Shutterstock" width="88" />
<div class="headline-container">
  <span class="truncate">College students celebrating spring break despite pandemic</span>
 <div class="regular-attribution-text attribution">
 <img alt="ABC News Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AABiyAn.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f" width="16" />
 ABC News
</div>

                        </div>
                    </a>
                </li>
 </ul>
         <div class="promotionalcontent">
            <span class="promoimage">
                <a target="_blank" aria-describedby="a11y0" href="https://abcnews.go.com/"  data-aop="provider_logo_secondary" >
                   <img alt="ABC News" height="100" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AABiMXu.img?h=100&amp;w=100&amp;m=6&amp;q=60&amp;u=t&amp;o=f&amp;l=f" width="100" />
                </a>
            </span>
            <span class="promotext">
                <div class="providername">
                    ABC News
                </div>
                <div class="readmore">
                    <a target="_blank" aria-describedby="a11y0" href="https://abcnews.go.com/"  data-aop="provider_promotext" >
                       View the full site
                    </a>
                </div>
            </span>
        </div>

 
</section>



</div>
<div id="nav">
 <ul class="verticalsnav">
 <li >
<a href="/en-us">Home</a>
</li>
 <li  class="current">
<a href="/en-us/news">News</a>
</li>
 <li >
<a href="/en-us/weather">Weather</a>
</li>
 <li >
<a href="/en-us/news/coronavirus">Coronavirus News</a>
</li>
 <li >
<a href="/en-us/entertainment">Entertainment</a>
</li>
 <li >
<a href="/en-us/sports">Sports</a>
</li>
 <li >
<a href="/en-us/esports?ocid=essports">esports</a>
</li>
 <li >
<a href="/en-us/money">Money</a>
</li>
 <li >
<a href="/en-us/lifestyle">Lifestyle</a>
</li>
 <li >
<a href="/en-us/lifestyle/shopping">Shopping</a>
</li>
 <li >
<a href="/en-us/health">Health &amp; Fitness</a>
</li>
 <li >
<a href="/en-us/foodanddrink">Food &amp; Drink</a>
</li>
 <li >
<a href="/en-us/travel">Travel</a>
</li>
 <li >
<a href="/en-us/autos">Autos</a>
</li>
 <li >
<a href="/en-us/video">Video</a>
</li>
 <li >
<a href="/en-us/kids">Kids</a>
</li>
 </ul>
</div>
 </div>
<div id="foot">
<div> <a href="https://www.microsoft.com/en-us/">&#169; 2021 Microsoft</a>
 <a href="https://go.microsoft.com/fwlink/?LinkId=521839">Privacy &amp; Cookies</a>
 <a href="https://go.microsoft.com/fwlink/?LinkID=246338">Terms of use</a>
 <a href="https://go.microsoft.com/fwlink/?LinkID=286759">About our Ads</a>
 <a href="https://jfe.qualtrics.com/form/SV_d4ir2X6Zkgjw0rb">Feedback</a>
 <a href="https://go.microsoft.com/fwlink/?LinkId=512703">Help</a>
 <a href="/en-us/msn-worldwide">MSN Worldwide</a>
 <a href="https://blogs.msn.com/">MSN Blog</a>
 <a href="/en-us/news/us/about-us/ar-BBN0NAK">About Us</a>
 <a href="/en-us/news/microsoftnews/microsoft-news-editorial-standards/ar-AADpBN5">Editorial Standards</a>
</div>
</div>
  <div>
 <img src="//c.msn.com/c.gif?udc=true&amp;rid=605657bfec934afda4ec8f99092f1914&amp;rnd=637513965557375980&amp;rf=&amp;tp=https%253A%252F%252Fwww.msn.com%252Fen-us%252Fnews%252Ftechnology%252Fbreakthrough-in-electronic-display-fabrics-could-help-pave-the-way-for-smart-clothing%252Far-BB1ezyib%253Focid%253DBingNews&amp;di=17930&amp;lng=en-us&amp;activityId=605657bfec934afda4ec8f99092f1914&amp;d.dgk=downlevel.pc&amp;d.imd=0&amp;st.dpt=newsscienceandtechnology&amp;st.sdpt=&amp;subcvs=news&amp;pg.n=articlevnext&amp;pg.t=article&amp;pg.c=&amp;pg.p=prime&amp;anoncknm=&amp;issso=0&amp;aadState=0" alt="image beacon" width="1" height="1" /><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3000001&amp;cs_ucfr=1&amp;rn=637513965557375980&amp;c7=https%253A%252F%252Fwww.msn.com%252Fen-us%252Fnews%252Ftechnology%252Fbreakthrough-in-electronic-display-fabrics-could-help-pave-the-way-for-smart-clothing%252Far-BB1ezyib%253Focid%253DBingNews&amp;c8=&amp;c9=" alt="image beacon" width="1" height="1" /><img src="https://web.vortex.data.msn.com/collect/v1/t.gif?name=%27Ms.Webi.PageView%27&amp;ver=%272.1%27&amp;appId=%27JS%3AMSN%27&amp;ext-app-env=%27prod%27&amp;ext-javascript-libver=%274.0.0-beta-10%27&amp;ext-user-localId=%27t%3A2DA3DEFFBF2C674109EFD104BE3E668F%27&amp;*baseType=%27Ms.Content.PageView%27&amp;*isJs=False&amp;*title=%27%27&amp;*isLoggedIn=False&amp;*isManual=True&amp;*serverImpressionGuid=%27605657bf-ec93-4afd-a4ec-8f99092f1914%27&amp;-ver=%271.0%27&amp;-impressionGuid=%27605657bf-ec93-4afd-a4ec-8f99092f1914%27&amp;-pageName=%27articlevnext%27&amp;-uri=%27https%253A%252F%252Fwww.msn.com%252Fen-us%252Fnews%252Ftechnology%252Fbreakthrough-in-electronic-display-fabrics-could-help-pave-the-way-for-smart-clothing%252Far-BB1ezyib%253Focid%253DBingNews%27&amp;-referrerUri=%27%27&amp;-pageTags=%27{&quot;pg.t&quot;%3A&quot;article&quot;%2C&quot;pg.p&quot;%3A&quot;prime&quot;%2C&quot;pg.c&quot;%3A&quot;&quot;%2C&quot;ex&quot;%3A&quot;&quot;%2C&quot;rid&quot;%3A&quot;605657bfec934afda4ec8f99092f1914&quot;%2C&quot;clid&quot;%3A&quot;2DA3DEFFBF2C674109EFD104BE3E668F&quot;%2C&quot;clidType&quot;%3A&quot;muid&quot;%2C&quot;di&quot;%3A&quot;17930&quot;%2C&quot;partner&quot;%3A&quot;ABC%2BNews&quot;%2C&quot;publcat&quot;%3A&quot;ABC%2BNews%2BInc.&quot;%2C&quot;cvs&quot;%3A&quot;Browser&quot;%2C&quot;subcvs&quot;%3A&quot;news&quot;%2C&quot;entityId&quot;%3A&quot;BB1ezyib&quot;%2C&quot;entitySrc&quot;%3A&quot;ar&quot;%2C&quot;provid&quot;%3A&quot;BBTquMf&quot;%2C&quot;dpt&quot;%3A&quot;newsscienceandtechnology&quot;%2C&quot;sdpt&quot;%3A&quot;&quot;%2C&quot;ar&quot;%3A&quot;0&quot;%2C&quot;dgk&quot;%3A&quot;downlevel.pc&quot;%2C&quot;imd&quot;%3A&quot;0&quot;%2C&quot;parentId&quot;%3A&quot;&quot;%2C&quot;pgIdx&quot;%3A&quot;&quot;%2C&quot;pgTot&quot;%3A&quot;&quot;%2C&quot;anoncknm&quot;%3A&quot;&quot;%2C&quot;afd&quot;%3A&quot;&quot;%2C&quot;issso&quot;%3A&quot;0&quot;%2C&quot;aadState&quot;%3A&quot;0&quot;}%27&amp;-behavior=0&amp;-market=%27en-us%27" alt="image beacon" width="1" height="1" />
</div>

 
     <script>
        require(["headData", "pageInstance", "mediator", "c.deferred"], function (headData, pageInstance, mediator)
        {
        var url = '//www.bizographics.com/collect/?fmt=gif&pid=7850';
        if (headData && headData.clientSettings && headData.clientSettings.static_page)
        {
            mediator.pub(pageInstance.eventName);
            var rid = pageInstance.getActivityId();
            url = url.replace(/([?&]rid=)[^&#]*/i, "$1" + rid);
            }
        new Image().src = url.replace(/&amp;/g, '&');
    });
    </script>
    <noscript>
        <div>
            <img data-src="//www.bizographics.com/collect/?fmt=gif&amp;pid=7850&amp;ts=noscript" width="1" height="1" alt="" />
        </div>
    </noscript>
    <script>
        require(["document", "c.deferred"], function (document)
        {
            var iframe = document.createElement("iframe");
            var protocolWithColon = "True" === "True" ? document.location.protocol : protocol + ":";

            iframe.src = protocolWithColon + "//" + "cdn.adaptv.advertising.com/msft/msftsync.html";
            iframe.width = 0;
            iframe.height = 0;
            iframe.setAttribute("style", "display: block; border: 0");

            document.body.appendChild(iframe);
        });
    </script>
    <noscript>
        <iframe src="cdn.adaptv.advertising.com/msft/msftsync.html" height="0" width="0" style="display: block; border: 0"></iframe>
    </noscript>

 
</body>
 <!--MSNAvailToken--></html>