<?xml version="1.0" encoding="UTF-8" ?>
<!DOCTYPE HTML PUBLIC "-//WAPFORUM//DTD XHTML Mobile 1.2//EN" "http://www.openmobilealliance.org/tech/DTD/xhtml-mobile12.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-US" dir="ltr">

<head>
 <!-- data-info:v:20190627_16705843;a:ff4edcd9-d6ec-41e1-af29-170702bfd35c;cn:125;az:{did:e0d5c95b869e465daf1947dc4e42fcc3, rid: 125, sn: eastus-prod-entertainment, dt: 2019-07-02T11:06:49.6541359Z, bt: 2019-06-27T21:18:29.2193404Z};ddpi:1;dpio:;dpi:1;dg:downlevel.pc;th:gray;PageName:articlePage;m:en-us;cb:;l:en-us;mu:en-us;ud:{cid:AADKpqR,vk:news,n:ar,l:en-us,ck:newsworld};xd:BByEbzA;ovc:f;al:;fxd:f;xdpub:2017-04-19 16:25:27Z;xdmap:2019-07-02 22:28:16Z;axd:;f:msnallexpusers,muidflt9cf,adflt-gal1sec,muidflt315cf,pneedge3cf,moneyedge3cf,bingcollabedge2cf,moneyhp1cf,compliancehp1cf,sam-gemini-gac;userOptOut:false;userOptOutOptions: -->
 <meta name="civicscience:jspoll-hostname" content="www138.civicscience.com"/><meta name="application-name" content="Israel says it is bracing militarily for possible U.S.-Iran escalation"/><meta name="cq" content="passed"/><meta name="robots" content="index, follow"/>
 
 

 <title>Israel says it is bracing militarily for possible U.S.-Iran escalation</title>
 <meta name="description" content="Israel is preparing for its possible military involvement in any escalation in the Gulf confrontation between Iran and the United States, the Israeli foreign minister said on Tuesday."/>
 
<meta name="viewport" content="width=device-width,initial-scale=1, maximum-scale=1" />
 <link rel="stylesheet" href="//static-entertainment-eus-s-msn-com.akamaized.net/en-us/news/_sc/css/b443689a-603bbc39/direction=ltr.locales=en-us.themes=gray.dpi=resolution1x/42-b8ee35-71ecad1c/13-bfc664-b12c00e0/18-5f471f-ce9d7e1e/17-3f3702-68ddb2ab/2a-1f1669-bc2b922c/9b-ba6b1f-f94d3276/ab-52fe22-a648eab2?ver=20190627_16705843&amp;fdhead=msnallexpusers,muidflt9cf,adflt-gal1sec,muidflt315cf,pneedge3cf,moneyedge3cf,bingcollabedge2cf,moneyhp1cf,compliancehp1cf,sam-gemini-gac&amp;ocid=spartanntp&amp;csopd=20190529211842&amp;csopdb=20190630234505" type="text/css" media="all" />
 <script type="text/javascript">//<![CDATA[
(function(n,t){function h(n,i,r){typeof n!="string"&&(r=i,i=n,n=t);i&&i.splice||(r=i,i=[]);n==it?a=!0:n==rt&&(v=!0);l(n,i,r,!1,!1)}function l(n,t,i,r,f,e){var s,y;if(!n||!c[n]){var h=ot(n,t),o=h.dependencyNotFound,l=h.resolved;if(o){typeof u[o]=="undefined"&&(u[o]=[]);u[o].push(e||{i:n,d:t,f:i,r:r,s:f});return}s=typeof i=="function";y=v&&a&&s&&!f;y?et(n,i,l,r):ft(s,n,i,l,r)}}function ft(n,t,i,r,u){var f;f=n?i.apply(null,r):i;d(t,f,u)}function et(n,t,i,r){setTimeout(function(){var u=t.apply(null,i);d(n,u,r)},1)}function d(t,i,r){r&&(i={});t&&(i?(c[t]=i,f.push(t),g()):n.console&&console.error("Dependencies resolved, but object still not defined (or is otherwise falsey). id:"+t+"; typeof obj: "+typeof i))}function g(){var t,s,h,i,o,c,r,n;if(e)e&&(e=2);else{t=[];do{for(e=1,h=f.length,i=0;i<h;i++)o=f[i],c=u[o]||[],t=t.concat(c),delete u[o];for(f=[],s=t.length,r=0;r<s;r++)n=t[r],l(n.i,n.d,n.f,n.r,n.s,n);t=[]}while(e>1);e=0}}function ot(n,t){for(var e,i=[],r,o=t?t.length:0,u=0;u<o;u++){var f=t[u],s=c[f],h=typeof s!="undefined";if(!h){if(e=st(n,f),e){i.push(e);continue}r||(r=f);break}i.push(s)}return o===i.length?{resolved:i}:{dependencyNotFound:r}}function st(i,r){var f=k.exec(r),e,u;if(f){if(e=f[1],u=n[e],u!==t)return u;s||(s=setTimeout(nt,w))}}function nt(){var i,r,e,o,h;s=0;i=!1;for(r in u)e=k.exec(r),e&&(o=e[1],h=n[o],h!==t?f.push(r):i=!0);i&&!s&&(s=setTimeout(nt,w));f.length&&g()}function ht(n,t,i){if((typeof n!="object"||n&&n.splice)&&(i=t,t=n,n={}),t&&t.splice||(i=t,t=[]),ct(n.js),i){var r,u=n.synchronous||!1;l(r,t,i,!0,u)}}function ct(n){if(typeof n=="string")tt(n);else if(n)for(var t=0;t<n.length;t++)tt(n[t])}function tt(n){if(!b[n]){b[n]=1;var i=o.getElementsByTagName("script")[0],t=o.createElement("script");t.src=n;t.onload=t.onreadystatechange=function(){this.readyState&&this.readyState!="loaded"&&this.readyState!="complete"||(t.onload=t.onreadystatechange=null,t.parentNode&&t.parentNode.removeChild(t))};i.parentNode.insertBefore(t,i)}}function lt(n){return ut?n?i.now():Math.round(i.now()):new Date-y}var it=n._jsLoaderAsyncCanary||"c.dom",rt="c.pageReveal",a=!1,v=typeof n._jsLoaderRevealMode=="undefined"?!0:n._jsLoaderRevealMode,i=n.performance,ut=i&&typeof i.now=="function",r=" ----- ",y=((i||{}).timing||{}).navigationStart||+new Date,o=n.document,p=null;try{p=n.localStorage}catch(at){}var c={date:Date,document:o,image:n.Image,localStorage:p,location:o&&o.location,navigator:navigator,pageStart:y,pageTime:lt,screen:n.screen,window:n},u={},f=[],e,w=50,s,b={},k=/^window\.(.+)$/;h.amd={jQuery:1};h.is=function(n){return typeof c[n]!="undefined"};n.define=h;n.require=ht;h.showUserMarks=function(){var n=["Mark Name"+r+"Start time in ms"];return i.getEntriesByType("mark").forEach(function(t){n.push(t.name+r+t.startTime+"ms")}),n.join("\n")};h.showUserMeasures=function(){var n=["Measure name"+r+"Start time in ms"+r+"Duration in ms"];return i.getEntriesByType("measure").forEach(function(t){n.push(t.name+r+t.startTime+"ms"+r+t.duration+"ms")}),n.join("\n")}})(window);define("navigation",["escape","location","document"],function(n,t,i){function o(t,i,r){var u=t[i],e,f;if(!u||u.length===0)return"";for(e="",f=0;f<u.length;f++)u[f]&&(e=e+r+i+"="+n.urlPart(u[f]),r==="?"&&(r="&"));return e}function u(n,t,i){var s=function(n){return n=n.replace(/\+/g," "),decodeURIComponent(n)},u={},o,e;if(n)for(n=n.split("#")[0],o=n.split("&"),e=0;e<o.length;e++){var h=o[e].split("="),r=h[0],f=h[1];i&&(r=s(r),f&&(f=s(f)));t||r==="item"?(u[r]||(u[r]=[]),u[r].push(f)):u[r]=f}return u}function f(n){var t=i.createElement("a");return t.href=n,{protocol:t.protocol,host:t.host,hostName:t.hostname,port:t.port,path:t.pathname,hash:t.hash,query:t.search,origin:t.origin}}function e(n){return f(n).hostName}var r={getUrl:function(n){return r.filter?r.filter(n):n},navigate:function(n,i){r.filter&&(n=r.filter(n));i?t.replace(n):t.href=n},getHostName:e,parseUrl:f,isLocal:function(n){var i=e(n);return!i||t.hostname==i},getParams:u,getParamsFromUrl:function(n,t,i){var r=n.split("?")[1];return u(r,t,i)},mergeQueryStringParams:function(t,i){var s,f,e,h,r,c;if(i){if(s=t.split("?"),s[1]){f=u(s[1],!1,!0);for(r in i)f[r]=i[r]}else f=i;t=s[0];e="?";h="item";for(r in f)r!==h&&(t+=f[r]?e+n.urlPart(r)+"="+n.urlPart(f[r]):e+n.urlPart(r),e==="?"&&(e="&"));c=o(f,h,e);t=t+c}return t},filter:null};return r});define("logging",["window"],function(n){function r(n,t){if(n.addEventListener)n.addEventListener("error",t,!1);else if(n.onerror){var i=n.onerror;n.onerror=function(n,r,u,f,e){return i(n,r,u,f,e),t(n,r,u,f,e)}}else n.onerror=t}function t(t){n.console&&(console.error||console.log)(t)}function u(){}function f(){}function e(t){(n.console||{}).timeStamp?console.timeStamp(t):(n.performance||{}).mark&&n.performance.mark(t)}var i=0;return r(n,function(n){return i++,n&&t("[SCRIPTERROR] "+n),!0}),{error:t,fatalError:t,unhandledErrorCount:function(){return i},perfMark:e,warning:u,information:f}})//]]></script><script type="text/javascript" src="//static-entertainment-eus-s-msn-com.akamaized.net/en-us/news/_h/4c59fa2c/webcore/externalscripts/jquery/jquery-1.11.1.min.js"></script>
 
 <style>.storyimage.smallfullwidth .image,.storyimage.smallfullwidth img{background:#000;margin:0 auto}#toast-container{display:none}iframe.instagram-media{position:relative !important}#maincontent #main .morefromprovider{display:none}#maincontent #main .morefromproviderrr{display:none}.mobile .galleryinfo .img-divider{display:none}.homepage.tmx.pc.chrome #main .one-col,.homepage.tmx.pc.chrome #main .two-col,.homepage.tmx.pc.chrome #main .three-col{margin-right:-.016rem;margin-left:-.016rem}.homepage.midlevel .pagingsection>button.show,.channelplayerpage.midlevel .pagingsection>button.show{display:none}.settings.start.tmx.pc .globalsettings .social.twitter{display:none}</style>
</head>

<body class="ap content center-content gray">
 


<div class="head">
<div>
<div id="topnav">
 <ul class="verticalsnav">
 <li >
<a href="/en-us">Home</a>
</li>
 <li  class="current">
<a href="/en-us/news">News</a>
</li>
 <li >
<a href="/en-us/weather">Weather</a>
</li>
 <li >
<a href="/en-us/entertainment">Entertainment</a>
</li>
 <li >
<a href="/en-us/sports">Sports</a>
</li>
 <li >
<a href="/en-us/money">Money</a>
</li>

 <li class="more">
<a href="#nav">More ></a>
<ul>
 <li >
<a href="/en-us/lifestyle">Lifestyle</a>
</li>
 <li >
<a href="/en-us/health">Health &amp; Fitness</a>
</li>
 <li >
<a href="/en-us/foodanddrink">Food &amp; Drink</a>
</li>
 <li >
<a href="/en-us/travel">Travel</a>
</li>
 <li >
<a href="/en-us/autos">Autos</a>
</li>
 <li >
<a href="/en-us/video">Video</a>
</li>
 <li >
<a href="/en-us/kids">Kids</a>
</li>
 <li >
<a href="/en-us/news/causes">causes</a>
</li>
 </ul>
</li>
 </ul>
</div>
  <div id="header-common">
<div class="header">
<div class="header-logo">
  <a class="logo" href="/en-us" tabindex="2">
 

<img alt="" height="20" width="20" src="//static-entertainment-eus-s-msn-com.akamaized.net/sc/82/c22c7d.gif" />
</a>
 <a class="vertical" href="/en-us/news" tabindex="2">news</a>



</div>
<div id="header-links">

<a class="navigation" href="#nav">
<img  alt="go to navigation" width="27" height="20" src="//static-entertainment-eus-s-msn-com.akamaized.net/sc/57/a49b8d.gif" />
                    </a>
                </div>
            </div>
        </div>

 
<div id="header-search">
<form action="http://www.bing.com/search?scope=web" method="get" id="srchfrm">
<div class="searchbox">
<input type="text" id="q" name="q" value="" />
<input type="hidden" name="form" value="PRNWSR" />
 <input type="hidden" name="mkt" value="en-us" />
  <input type="hidden" name="httpsmsn" value="1">
   <input type="hidden" name="refig" value="ff4edcd9d6ec41e1af29170702bfd35c">
<input type="submit" class="text" value="web search" title="web search"/>
 </div>
</form>
</div>

</div>
 
 
<div class="upgradebrowser">
 You are using an older browser version. Please use a <a href="http://support2.microsoft.com/kb/2999871/en-us">supported version</a> for the best MSN experience.
</div>



</div>
<div id="maincontent">
 
<div id="main"  data-region="main">
 
 

 <div class="articlecontent">
<h1>Israel says it is bracing militarily for possible U.S.-Iran escalation</h1>
<div>
<div>
 <span class="partner">
 <a  href="http://www.reuters.com"  title="reuters logo"><img alt="Reuters logo" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAy0gvU.img?h=17&amp;w=0&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f&amp;f=png" title="Reuters logo" /> Reuters</a>
 </span>
 <span>
 <span class="time">3 hrs ago</span>
 
                </span>
            </div>
        </div>

 <div class="richtext"  data-aop="articlebody">
 <p>
 <span class="storyimage fullwidth inlineimage"  data-aop="image">
<span class="image" data-attrib="ASSOCIATED PRESS" data-caption="Israeli Prime Minister Benjamin Netanyahu, right, sits next to Minister of Transport and Minister of Foreign Affairs, Israel Katz, during the weekly cabinet meeting at his office in Jerusalem, Sunday, Feb. 24, 2019. (Abir Sultan/Pool via AP)" >
 <img alt="Israeli Prime Minister Benjamin Netanyahu, right, sits next to Minister of Transport and Minister of Foreign Affairs, Israel Katz, during the weekly cabinet meeting at his office in Jerusalem, Sunday, Feb. 24, 2019. (Abir Sultan/Pool via AP)" height="200" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AADL36C.img?h=200&amp;w=300&amp;m=6&amp;q=60&amp;o=f&amp;l=f&amp;x=1949&amp;y=921" width="300" />
</span>
<span class="caption truncate">
 <span class="attribution">&#169; ASSOCIATED PRESS</span>
 Israeli Prime Minister Benjamin Netanyahu, right, sits next to Minister of Transport and Minister of Foreign Affairs, Israel Katz, during the weekly cabinet meeting at his office in Jerusalem, Sunday, Feb. 24, 2019. (Abir Sultan/Pool via AP)
</span>
</span>
JERUSALEM, July 2 (Reuters) - Israel is preparing for its possible military involvement in any escalation in the Gulf confrontation between Iran and the United States, the Israeli foreign minister said on Tuesday.</p><p>The unraveling of the 2015 Iran nuclear deal under U.S. diplomatic pressure, Iran's downing of a U.S. drone and its alleged role in the holing of oil tankers in the Gulf have driven up tensions and stirred war worries.</p><p>Israel has encouraged the Trump administration to press ahead with sanctions against its arch-foe, predicting that Tehran will eventually renegotiate a more limiting nuclear deal.</p><p>But Foreign Minister Israel Katz told an international security forum that Iran might accidentally stumble out of what he termed the "gray zone" of contained confrontation.</p><p>"It should be taken into account that mistaken calculations by the (Iranian) regime...are liable to bring about a shift from the 'gray zone' to the 'red zone' - that is, a military conflagration," he said in a speech to the Herzliya Conference.</p><p>"We must be prepared for this, and thus the State of Israel continues to devote itself to building up its military might for the event that it will have to respond to escalation scenarios."</p><p>Israel has long threatened to take preemptive military action to deny Iran the means of making nuclear weapons. Tehran says it has no such designs. One of its senior lawmakers warned on Monday that Israel would be destroyed within "only half an hour" should the United States attack Iran.</p><p>Earlier on Tuesday, Katz predicted that what he described as the U.S.-led "economic war" on Iran would succeed despite the misgivings of other world powers.</p><p>"Iran has no chance in this war," he told Israel's Army Radio. "Therefore there is an opportunity there, through the tough economic pressure and the comprehensive sanctions, to prevent war, to achieve the objectives without war." </p><p>(Writing by Dan Williams Editing by Mark Heinrich)</p>
</div>
 </div>

 

<div class="back-msn-home"  data-aop="back-to-home">
<a href="/en-us"  role="button"><span>Go to MSN Home</span></a>
</div>

 
 

<script>
    require(["refreshPdpModules", "c.dom", "c.sso"], function(refreshPdpModules)
    {
        try
        {
            define("c.financeajaxrefreshstart", 1);
            refreshPdpModules();
        } catch (e)
        {
            define("c.financeajaxrefresherror", 1);
        }
    });
    require(["refreshPdpModules", "c.dom", "c.pdp"], function(refreshPdpModules)
    {
        try
        {
            define("c.financeajaxrefreshstart", 1);
            refreshPdpModules();
        } catch (e)
        {
            define("c.financeajaxrefresherror", 1);
        }
    });

    require(["jquery", "binding", "LocaleSettings", "c.pdpready"], function($, binding, utils)
    {
        utils.PostAjaxComplete();
    });
    require(["jquery", "binding", "LocaleSettings", "finance.ajax.done"], function($, binding, utils)
    {
        utils.PostAjaxComplete();
    });

    define("LocaleSettings", ["utils"], function()
    {
        var settings = {};
        settings.numberGroupSizes = "3".split(" ");
settings.numberDecimalSeparator = ".";
settings.numberDecimalDigits = "2";
settings.numberGroupSeparator = ",";
settings.currencyGroupSizes = "3".split(" ");
settings.currencyGroupSeparator = ",";
settings.currencyDecimalSeparator = ".";
settings.currencyDecimalDigits = parseInt("2");
settings.currencySymbol = "$";
settings.currencyPositivePattern = parseInt("0");
settings.currencyNegativePattern = parseInt("0");
settings.percentGroupSizes = "3".split(" ");
settings.percentGroupSeparator = ",";
settings.percentDecimalSeparator = ".";
settings.percentDecimalDigits = parseInt("2");
settings.percentSymbol = "%";
settings.percentPositivePattern = parseInt("0");
settings.percentNegativePattern = parseInt("0");
settings.shortTimePattern = "h:mm tt";
settings.monthYearPattern = "MMM yyyy";
settings.monthDatePattern = "MMM d";
settings.dayDatePattern = "ddd MMM d";
settings.negativeSign = "-";
settings.defaultDatePattern = " MMMM d, yyyy";
settings.monthDayYearPattern = "M/d/yyyy";
settings.longTimePattern = "h:mm:ss tt";
settings.dateSeparator = "/";
settings.timeSeparator = ":";
settings.indexdetailsurl = "/en-us/money/indexdetails";
settings.stockdetailsurl = "/en-us/money/stockdetails";
settings.funddetailsurl = "/en-us/money/funddetails";
settings.etfdetailsurl = "/en-us/money/etfdetails";
settings.commoditydetailsurl = "/en-us/money/markets/commoditydetails";
settings.watchlisturl = "/en-us/money/watchlist";
settings.commoditiesNewsurl = "/en-us/money/commoditiesnews";
settings.currencyConverterUrl = "/en-us/money/currencyconverter";
settings.serpUrl = "/en-us/money/serp";
settings.milestoneDigits = "".split(",");
settings.milestoneWords = "".split(",");
settings.isUserAuthenticated = "False";
settings.currenciesUrl = "/en-us/money/currencydetails";
settings.marketDetailsUrl = "/en-us/money/marketdetails";
settings.homepageScreenersUrl = "/en-us/money/homepagescreeners";
settings.screenerAddFilterUrl = "/en-us/money/getscreenerfilters";
settings.filterResponseUrl = "/en-us/money/getfilterresponse";
settings.presetScreensUrl = "/en-us/money/getpresetscreens";
settings.realTimeQuotesUrl = "/en-us/money/realtimequotes";
settings.autosuggestControllerUrl = "/en-us/money/autosuggest";
settings.searchresultsPageUrl = "/en-us/money/searchresults";
settings.heroChartUrl = "/en-us/money/stockdetails/herochart";
settings.stockDetailsFilmstripUrl = "/en-us/money/stockdetailsfilmstrippartialpage?symbol=AADKPQR";
settings.partnerButtonUrl = "";
settings.locale = "en-us";
settings.language = "en";
settings.country = "us";

        settings.PostAjaxComplete = function(alwaysReset)
        {
            var pagingSection = binding.get("pagingSection", ".pagingsection");
            //<![CDATA[
            if (pagingSection && typeof pagingSection.teardown === "function" && typeof pagingSection.setup === "function")
            {
                pagingSection.teardown();
                pagingSection.setup();
                if (alwaysReset)
                {
                    binding("pagingSection", ".pagingsection").all();
                }
            } else
            {
                binding("pagingSection", ".pagingsection").all();
            }
            //]]>
        };

        return settings;
    });
</script>

<style>
    .bingNewsContainer h2::after,
    [data-aop="financeportfoliobingnewsmodule"] h3::after,
    .bingNewsContainer #pdp-module h3::after
    {
        content: "News from the Web";
}
</style>

</div>
<div id="aside"  data-region="aside">
 
     <div  class="ad"  id="rectangle1_article_newsworld_05feb29f-bc5d-4a02-a2b4-74e55abd1290">
        <div>
            <div  id="rectangle1_article_newsworld_container_05feb29f-bc5d-4a02-a2b4-74e55abd1290">
                    <script type="text/javascript">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</script>
            </div>
                    <a href="//go.microsoft.com/fwlink/?LinkID=286759" target="_blank" class="adchoices" data-piitxt="adchoices">
                        <span>AdChoices</span>
                    </a>
        </div>
    </div>
    <div  class="ad"  id="rectangle2_article_newsworld_f86e868b-9d41-4af1-86c2-c8bd5413a83c">
        <div>
            <div  id="rectangle2_article_newsworld_container_f86e868b-9d41-4af1-86c2-c8bd5413a83c">
                    <script type="text/javascript">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</script>
            </div>
                    <a href="//go.microsoft.com/fwlink/?LinkID=286759" target="_blank" class="adchoices" data-piitxt="adchoices">
                        <span>AdChoices</span>
                    </a>
        </div>
    </div>
 <section class="morefromproviderrr"  data-aop="morefromprovidervnext_morefromprovidervnext" >
 
<h3> <h2>
 <span>More From Reuters</span>
 </h2>
</h3>
         <div class="logo"  data-aop="provider_upsell" >
            <a target="_blank" href="http://newslink.reuters.com/join/subscribe?utm_source=msn_housead&amp;utm_medium=partner">
               <img alt="Reuters" height="250" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAjZm6Y.img?h=250&amp;w=300&amp;m=1&amp;q=60&amp;b=white" width="300" />
            </a>
        </div>

<ul>
 <li   >
<a href="http://www.reuters.com/article/us-baseball-mlb-col-story-idUSKCN1TX2WX?utm_source=34553&amp;utm_medium=partner"  target="_blank">
 <img alt="MLB: Colorado Rockies at Arizona Diamondbacks" height="66" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AADKZHv.img?h=66&amp;w=88&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f&amp;x=402&amp;y=142" title="MLB: Colorado Rockies at Arizona Diamondbacks - Reuters/Joe Camporeale" width="88" />
<div class="headline-container">
  <span class="truncate">Rockies reinstate All-Star Story from IL</span>
 <div class="regular-attribution-text attribution">
 <img alt="Reuters Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AACl6Lf.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f" width="16" />
 Reuters
</div>

                        </div>
                    </a>
                </li>
 <li   >
<a href="http://www.reuters.com/article/us-ethiopia-airplane-pilot-training-idUSKCN1TX2UZ?utm_source=34553&amp;utm_medium=partner"  target="_blank">
 <img alt="FILE PHOTO: Employees walk by the end of a 737 Max aircraft at the Boeing factory in Renton" height="66" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AADKUNl.img?h=66&amp;w=88&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f&amp;x=161&amp;y=1672" title="FILE PHOTO: Employees walk by the end of a 737 Max aircraft at the Boeing factory in Renton - Reuters/Lindsey Wasson" width="88" />
<div class="headline-container">
  <span class="truncate">U.N. aviation agency to review global pilot training in shadow of 737 MAX crashes</span>
 <div class="regular-attribution-text attribution">
 <img alt="Reuters Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AACl6Lf.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f" width="16" />
 Reuters
</div>

                        </div>
                    </a>
                </li>
 <li   >
<a href="http://www.reuters.com/article/us-china-canada-idUSKCN1TX2U2?utm_source=34553&amp;utm_medium=partner"  target="_blank">
 <img alt="People hold signs calling for China to release Canadian detainees Michael Spavor and Michael Kovrig during a court appearance by Huawei&#39;s Financial Chief Meng Wanzhou, outside of British Columbia Supreme Court building in Vancouver, British Columbia" height="66" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AADL3VK.img?h=66&amp;w=88&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f&amp;x=1722&amp;y=1629" title="People hold signs calling for China to release Canadian detainees Michael Spavor and Michael Kovrig ... - Reuters/LINDSEY WASSON" width="88" />
<div class="headline-container">
  <span class="truncate">Canada &#39;confident&#39; U.S. raised issue of detained Canadians with China: Trudeau</span>
 <div class="regular-attribution-text attribution">
 <img alt="Reuters Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AACl6Lf.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f" width="16" />
 Reuters
</div>

                        </div>
                    </a>
                </li>
 </ul>
         <div class="promotionalcontent">
            <span class="promoimage">
                <a target="_blank" href="http://www.reuters.com"  data-aop="provider_logo_secondary" >
                   <img alt="Reuters" height="100" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAy0gvU.img?h=100&amp;w=100&amp;m=6&amp;q=60&amp;u=t&amp;o=f&amp;l=f" width="100" />
                </a>
            </span>
            <span class="promotext">
                <div class="providername">
                    Reuters
                </div>
                <div class="readmore">
                    <a target="_blank" href="http://www.reuters.com"  data-aop="provider_promotext" >
                       View the full site
                    </a>
                </div>
            </span>
        </div>

 
</section>

 <div class="nextcontentitem">
<h3> <h2>
 <span>Microsoft Store Offers - Sponsored</span>
 </h2>
</h3>
<ul>
 <li >
 
 <a href="https://www.nextadvisor.com/credit_cards/discover_it_review?kw=msnhp_na_ed_rs10-rs-1.1.18-na-brooke-622-ed-24-ed-1" target="_blank">
<img alt="" height="72" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BBUvkJ4.img?h=72&amp;w=96&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f&amp;x=316&amp;y=145" width="96" /> <h4>The Highest Paying Cash Back Card Is Finally Here</h4>
 <span>
 NextAdvisor
</span>
 </a>

</li>
 <li >
 
 <a href="https://www.fool.com/mms/mark/sa-earlybird?utm_source=msn&amp;utm_medium=contentmarketing&amp;utm_campaign=sar-earlybird-feb2019&amp;paid=8969&amp;waid=8969&amp;psource=esamhpwdg0210058&amp;wsource=esamhpwdg0210058" target="_blank">
<img alt="" height="72" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BBTBrny.img?h=72&amp;w=96&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f" width="96" /> <h4>This Stock Could Be Like Buying Amazon in 1997</h4>
 <span>
 The Motley Fool
</span>
 </a>

</li>
 <li >
 
 <a href="https://www.msn.com/en-us/money/personalfinance/savingsrates" target="_blank">
<img alt="" height="72" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAyk0aW.img?h=72&amp;w=96&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f" width="96" /> <h4>Savvy Americans are moving their money to these banks</h4>
 <span>
 MSN Money
</span>
 </a>

</li>
 <li >
 
 <a href="https://www.msn.com/en-us/money/realestate/mortgagerates" target="_blank">
<img alt="" height="72" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAsZMRM.img?h=72&amp;w=96&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f" width="96" /> <h4>These are the best mortgage rates in your area</h4>
 <span>
 MSN Money
</span>
 </a>

</li>
 </ul>
</div>


</div>
<div id="nav">
 <ul class="verticalsnav">
 <li >
<a href="/en-us">Home</a>
</li>
 <li  class="current">
<a href="/en-us/news">News</a>
</li>
 <li >
<a href="/en-us/weather">Weather</a>
</li>
 <li >
<a href="/en-us/entertainment">Entertainment</a>
</li>
 <li >
<a href="/en-us/sports">Sports</a>
</li>
 <li >
<a href="/en-us/money">Money</a>
</li>
 <li >
<a href="/en-us/lifestyle">Lifestyle</a>
</li>
 <li >
<a href="/en-us/health">Health &amp; Fitness</a>
</li>
 <li >
<a href="/en-us/foodanddrink">Food &amp; Drink</a>
</li>
 <li >
<a href="/en-us/travel">Travel</a>
</li>
 <li >
<a href="/en-us/autos">Autos</a>
</li>
 <li >
<a href="/en-us/video">Video</a>
</li>
 <li >
<a href="/en-us/kids">Kids</a>
</li>
 <li >
<a href="/en-us/news/causes">causes</a>
</li>
 </ul>
</div>
 </div>
<div id="foot">
<div> <a href="https://www.microsoft.com/en-us/">&#169; 2019 Microsoft</a>
 <a href="https://go.microsoft.com/fwlink/?LinkId=521839">Privacy &amp; Cookies</a>
 <a href="https://go.microsoft.com/fwlink/?LinkID=246338">Terms of use</a>
 <a href="https://go.microsoft.com/fwlink/?LinkID=286759">About our Ads</a>
 <a href="https://jfe.qualtrics.com/form/SV_d4ir2X6Zkgjw0rb">Feedback</a>
 <a href="https://go.microsoft.com/fwlink/?LinkId=512703">Help</a>
 <a href="/en-us/msn-worldwide">MSN Worldwide</a>
 <a href="/en-us/newslettersignup">Newsletter</a>
 <a href="https://blog.msn.com/">MSN Blog</a>
 <a href="/en-us/news/us/about-us/ar-BBN0NAK">About Us</a>
</div>
</div>
  <div>
 <img src="//c.msn.com/c.gif?udc=true&amp;rid=ff4edcd9d6ec41e1af29170702bfd35c&amp;rnd=636977034105381151&amp;rf=&amp;tp=https%253A%252F%252Fwww.msn.com%252Fen-us%252Fnews%252Fworld%252Fisrael-says-it-is-bracing-militarily-for-possible-us-iran-escalation%252Far-AADKpqR%253Focid%253Dspartanntp&amp;di=17930&amp;lng=en-us&amp;activityId=ff4edcd9d6ec41e1af29170702bfd35c&amp;d.dgk=downlevel.pc&amp;d.imd=0&amp;st.dpt=newsworld&amp;st.sdpt=&amp;subcvs=news&amp;pg.n=articlevnext&amp;pg.t=article&amp;pg.c=&amp;pg.p=prime&amp;anoncknm=&amp;issso=0&amp;aadState=0" alt="image beacon" width="1" height="1" /><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3000001&amp;cs_ucfr=1&amp;rn=636977034105381151&amp;c7=https%253A%252F%252Fwww.msn.com%252Fen-us%252Fnews%252Fworld%252Fisrael-says-it-is-bracing-militarily-for-possible-us-iran-escalation%252Far-AADKpqR%253Focid%253Dspartanntp&amp;c8=&amp;c9=" alt="image beacon" width="1" height="1" /><img src="//otf.msn.com/c.gif?js=0&amp;evt=impr&amp;di=17930&amp;pi=&amp;ps=&amp;su=https%253A%252F%252Fwww.msn.com%252Fen-us%252Fnews%252Fworld%252Fisrael-says-it-is-bracing-militarily-for-possible-us-iran-escalation%252Far-AADKpqR%253Focid%253Dspartanntp&amp;mkt=en-us&amp;pp=False&amp;cv.partner=Reuters&amp;cv.publcat=Thomson%2BReuters%252c%2BLLC&amp;st.dpt=newsworld&amp;st.sdpt=&amp;dv.Title1=&amp;cts=636977034105381151&amp;rf=&amp;rid=ff4edcd9d6ec41e1af29170702bfd35c&amp;cvs=Browser&amp;subcvs=news&amp;cv.entityId=AADKpqR&amp;cv.entitySrc=ar&amp;provid=AAf3a78&amp;ar=0&amp;d.dgk=downlevel.pc&amp;d.imd=0&amp;cv.parentId=&amp;isCorePV=&amp;pgIdx=&amp;pgTot=&amp;activityId=ff4edcd9d6ec41e1af29170702bfd35c&amp;pm=&amp;pg.n=articlevnext&amp;pg.t=article&amp;pg.c=&amp;pg.p=prime&amp;anoncknm=&amp;issso=0&amp;ex=&amp;aadState=0" alt="image beacon" width="1" height="1" />
</div>

 
     <script>
        require(["headData", "pageInstance", "mediator", "c.deferred"], function (headData, pageInstance, mediator)
        {
        var url = '//www.bizographics.com/collect/?fmt=gif&pid=7850';
        if (headData && headData.clientSettings && headData.clientSettings.static_page)
        {
            mediator.pub(pageInstance.eventName);
            var rid = pageInstance.getActivityId();
            url = url.replace(/([?&]rid=)[^&#]*/i, "$1" + rid);
            }
        new Image().src = url.replace(/&amp;/g, '&');
    });
    </script>
    <noscript>
        <div>
            <img data-src="//www.bizographics.com/collect/?fmt=gif&amp;pid=7850&amp;ts=noscript" width="1" height="1" alt="" />
        </div>
    </noscript>
    <script>
        require(["document", "c.deferred"], function (document)
        {
            var iframe = document.createElement("iframe");
            var protocolWithColon = "True" === "True" ? document.location.protocol : protocol + ":";

            iframe.src = protocolWithColon + "//" + "cdn.adaptv.advertising.com/msft/msftsync.html";
            iframe.width = 0;
            iframe.height = 0;
            iframe.setAttribute("style", "display: block; border: 0");

            document.body.appendChild(iframe);
        });
    </script>
    <noscript>
        <iframe src="cdn.adaptv.advertising.com/msft/msftsync.html" height="0" width="0" style="display: block; border: 0"></iframe>
    </noscript>

 
</body>
 <!--MSNAvailToken--></html>