<?xml version="1.0" encoding="UTF-8" ?>
<!DOCTYPE HTML PUBLIC "-//WAPFORUM//DTD XHTML Mobile 1.2//EN" "http://www.openmobilealliance.org/tech/DTD/xhtml-mobile12.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-US" dir="ltr">

<head>
 <!-- data-info:v:20201218_29878846;a:81318b5a-b6d5-4046-8e0c-3fb5c56774e4;cn:13;az:{did:eba29155d1a247cdab55892e79eedef5, rid: 13, sn: eastus-prod-entertainment, dt: 2020-12-18T01:55:23.0998588Z, bt: 2020-12-18T23:39:20.2175403Z};ddpi:1;dpio:;dpi:1;dg:downlevel.pc;th:gray;PageName:articlePage;m:en-us;cb:;l:en-us;mu:en-us;ud:{cid:BB1c0ShT,vk:news,n:ar,l:en-us,ck:newsworld};xd:BByEbzA;ovc:f;al:;fxd:f;xdpub:2017-04-19 16:25:27Z;xdmap:2020-12-20 20:22:00Z;axd:;f:msnallexpusers,startedge3cf,platagyedge2cf,starthp1cf,todaytosamsan,platagyhz3cf,artgly2cf,vebudumu04302020,revc-spar-us,revc-view-us,revc-hp-us,bbh20200521msn,strsl-spar-no,msnsports2cf,crbid;userOptOut:false;userOptOutOptions: -->
 <meta name="civicscience:jspoll-hostname" content="www138.civicscience.com"/><meta name="application-name" content="Opinion: The well-intentioned Paris climate promises don't go nearly far enough"/><meta name="cq" content="passed"/><meta name="Search.Interest" content="World"/><meta name="Search.Interest" content="News"/><meta name="Search.Interest" content="US"/><meta name="Search.Interest" content="Climate Change"/><meta name="Search.Interest" content="Environmentalism"/><meta name="Search.Interest" content="Climate Zones"/><meta name="Search.Interest" content="Top News"/><meta name="Search.Interest" content="World"/><meta name="robots" content="index, follow"/>
 <link rel="canonical" href="https://www.cnn.com/2020/12/17/opinions/climate-apocalypse-in-2021-sutter/index.html" />
 

 <title>Opinion: The well-intentioned Paris climate promises don&#39;t go nearly far enough</title>
 <meta name="description" content="John D. Sutter takes stock of 2020, a year of brokenness for the world, when it comes to the climate crisis. &quot;2021 will be a pivotal moment for the future of humanity,&quot; he writes, outlining what &quot;will be crucial to unbreaking the planet.&quot;"/>
 
<meta name="viewport" content="width=device-width,initial-scale=1, maximum-scale=1" />
 <link rel="stylesheet" href="//static-entertainment-eus-s-msn-com.akamaized.net/en-us/news/_sc/css/d7cb56b9-bc81b3fb/direction=ltr.locales=en-us.themes=gray.dpi=resolution1x/ab-69ca4a-71ecad1c/13-bfc664-b12c00e0/3c-cc4340-ce9d7e1e/17-3f3702-68ddb2ab/2a-1f1669-bc2b922c/3e-923a67-f94d3276/ab-52fe22-a648eab2/c1-404f5d-e45083ab/99-74b158-4b31c4a6/cf-3bdf65-e124b166/a9-5541c6-8af93810?ver=20201218_29878846&amp;fdhead=msnallexpusers,startedge3cf,platagyedge2cf,starthp1cf,todaytosamsan,platagyhz3cf,artgly2cf,vebudumu04302020,revc-spar-us,revc-view-us,revc-hp-us,bbh20200521msn,strsl-spar-no,msnsports2cf,crbid&amp;csopd=20201118012035&amp;csopdb=20201204234342" type="text/css" media="all" />
 <script type="text/javascript">//<![CDATA[
(function(n,t){function h(n,i,r){typeof n!="string"&&(r=i,i=n,n=t);i&&i.splice||(r=i,i=[]);n==it?a=!0:n==rt&&(v=!0);l(n,i,r,!1,!1)}function l(n,t,i,r,f,e){var s,y;if(!n||!c[n]){var h=ot(n,t),o=h.dependencyNotFound,l=h.resolved;if(o){typeof u[o]=="undefined"&&(u[o]=[]);u[o].push(e||{i:n,d:t,f:i,r:r,s:f});return}s=typeof i=="function";y=v&&a&&s&&!f;y?et(n,i,l,r):ft(s,n,i,l,r)}}function ft(n,t,i,r,u){var f;f=n?i.apply(null,r):i;d(t,f,u)}function et(n,t,i,r){setTimeout(function(){var u=t.apply(null,i);d(n,u,r)},1)}function d(t,i,r){r&&(i={});t&&(i?(c[t]=i,f.push(t),g()):n.console&&console.error("Dependencies resolved, but object still not defined (or is otherwise falsey). id:"+t+"; typeof obj: "+typeof i))}function g(){var t,s,h,i,o,c,r,n;if(e)e&&(e=2);else{t=[];do{for(e=1,h=f.length,i=0;i<h;i++)o=f[i],c=u[o]||[],t=t.concat(c),delete u[o];for(f=[],s=t.length,r=0;r<s;r++)n=t[r],l(n.i,n.d,n.f,n.r,n.s,n);t=[]}while(e>1);e=0}}function ot(n,t){for(var e,i=[],r,o=t?t.length:0,u=0;u<o;u++){var f=t[u],s=c[f],h=typeof s!="undefined";if(!h){if(e=st(n,f),e){i.push(e);continue}r||(r=f);break}i.push(s)}return o===i.length?{resolved:i}:{dependencyNotFound:r}}function st(i,r){var f=k.exec(r),e,u;if(f){if(e=f[1],u=n[e],u!==t)return u;s||(s=setTimeout(nt,w))}}function nt(){var i,r,e,o,h;s=0;i=!1;for(r in u)e=k.exec(r),e&&(o=e[1],h=n[o],h!==t?f.push(r):i=!0);i&&!s&&(s=setTimeout(nt,w));f.length&&g()}function ht(n,t,i){if((typeof n!="object"||n&&n.splice)&&(i=t,t=n,n={}),t&&t.splice||(i=t,t=[]),ct(n.js),i){var r,u=n.synchronous||!1;l(r,t,i,!0,u)}}function ct(n){if(typeof n=="string")tt(n);else if(n)for(var t=0;t<n.length;t++)tt(n[t])}function tt(n){if(!b[n]){b[n]=1;var i=o.getElementsByTagName("script")[0],t=o.createElement("script");t.src=n;t.onload=t.onreadystatechange=function(){this.readyState&&this.readyState!="loaded"&&this.readyState!="complete"||(t.onload=t.onreadystatechange=null,t.parentNode&&t.parentNode.removeChild(t))};i.parentNode.insertBefore(t,i)}}function lt(n){return ut?n?i.now():Math.round(i.now()):new Date-y}var it=n._jsLoaderAsyncCanary||"c.dom",rt="c.pageReveal",a=!1,v=typeof n._jsLoaderRevealMode=="undefined"?!0:n._jsLoaderRevealMode,i=n.performance,ut=i&&typeof i.now=="function",r=" ----- ",y=((i||{}).timing||{}).navigationStart||+new Date,o=n.document,p=null;try{p=n.localStorage}catch(at){}var c={date:Date,document:o,image:n.Image,localStorage:p,location:o&&o.location,navigator:navigator,pageStart:y,pageTime:lt,screen:n.screen,window:n},u={},f=[],e,w=50,s,b={},k=/^window\.(.+)$/;h.amd={jQuery:1};h.is=function(n){return typeof c[n]!="undefined"};n.define=h;n.require=ht;h.showUserMarks=function(){var n=["Mark Name"+r+"Start time in ms"];return i.getEntriesByType("mark").forEach(function(t){n.push(t.name+r+t.startTime+"ms")}),n.join("\n")};h.showUserMeasures=function(){var n=["Measure name"+r+"Start time in ms"+r+"Duration in ms"];return i.getEntriesByType("measure").forEach(function(t){n.push(t.name+r+t.startTime+"ms"+r+t.duration+"ms")}),n.join("\n")}})(window);define("navigation",["escape","location","document"],function(n,t,i){function o(t,i,r){var u=t[i],e,f;if(!u||u.length===0)return"";for(e="",f=0;f<u.length;f++)u[f]&&(e=e+r+i+"="+n.urlPart(u[f]),r==="?"&&(r="&"));return e}function u(n,t,i){var s=function(n){return n=n.replace(/\+/g," "),decodeURIComponent(n)},u={},o,e;if(n)for(n=n.split("#")[0],o=n.split("&"),e=0;e<o.length;e++){var h=o[e].split("="),r=h[0],f=h[1];i&&(r=s(r),f&&(f=s(f)));t||r==="item"?(u[r]||(u[r]=[]),u[r].push(f)):u[r]=f}return u}function f(n){var t=i.createElement("a");return t.href=n,{protocol:t.protocol,host:t.host,hostName:t.hostname,port:t.port,path:t.pathname,hash:t.hash,query:t.search,origin:t.origin}}function e(n){return f(n).hostName}var r={getUrl:function(n){return r.filter?r.filter(n):n},navigate:function(n,i){r.filter&&(n=r.filter(n));i?t.replace(n):t.href=n},getHostName:e,parseUrl:f,isLocal:function(n){var i=e(n);return!i||t.hostname==i},getParams:u,getParamsFromUrl:function(n,t,i){var r=n.split("?")[1];return u(r,t,i)},mergeQueryStringParams:function(t,i){var s,f,e,h,r,c;if(i){if(s=t.split("?"),s[1]){f=u(s[1],!1,!0);for(r in i)f[r]=i[r]}else f=i;t=s[0];e="?";h="item";for(r in f)r!==h&&(t+=f[r]?e+n.urlPart(r)+"="+n.urlPart(f[r]):e+n.urlPart(r),e==="?"&&(e="&"));c=o(f,h,e);t=t+c}return t},filter:null};return r});define("logging",["window"],function(n){function r(n,t){if(n.addEventListener)n.addEventListener("error",t,!1);else if(n.onerror){var i=n.onerror;n.onerror=function(n,r,u,f,e){return i(n,r,u,f,e),t(n,r,u,f,e)}}else n.onerror=t}function t(t){n.console&&(console.error||console.log)(t)}function u(){}function f(){}function e(t){(n.console||{}).timeStamp?console.timeStamp(t):(n.performance||{}).mark&&n.performance.mark(t)}var i=0;return r(n,function(n){return i++,n&&t("[SCRIPTERROR] "+n),!0}),{error:t,fatalError:t,unhandledErrorCount:function(){return i},perfMark:e,warning:u,information:f}})//]]></script><script type="text/javascript" src="//static-entertainment-eus-s-msn-com.akamaized.net/en-us/entertainment/_h/4c59fa2c/webcore/externalscripts/jquery/jquery-1.11.1.min.js"></script>
 
 <style>.storyimage.smallfullwidth .image,.storyimage.smallfullwidth img{background:#000;margin:0 auto}#toast-container{display:none}iframe.instagram-media{position:relative !important}#maincontent #main .morefromprovider{display:none}#maincontent #main .morefromproviderrr{display:none}.mobile .galleryinfo .img-divider{display:none}.homepage.tmx.pc.chrome #main .one-col,.homepage.tmx.pc.chrome #main .two-col,.homepage.tmx.pc.chrome #main .three-col{margin-right:-.016rem;margin-left:-.016rem}.homepage.midlevel .pagingsection>button.show,.channelplayerpage.midlevel .pagingsection>button.show{display:none}.settings.start.tmx.pc .globalsettings .social.twitter{display:none}@media screen and (max-width:52.303em){#irisbanner .irisbanner header>a{max-width:33rem}}.tmx.pc.webkit.chrome .msame_Header_pic{height:5rem}</style>
</head>

<body class="ap content center-content gray">
 


<div class="head">
<div>
<div id="topnav">
 <ul class="verticalsnav">
 <li >
<a href="/en-us">Home</a>
</li>
 <li  class="current">
<a href="/en-us/news">News</a>
</li>
 <li >
<a href="/en-us/weather">Weather</a>
</li>
 <li >
<a href="/en-us/news/coronavirus">Coronavirus News</a>
</li>
 <li >
<a href="/en-us/news/elections-2020">Election 2020</a>
</li>
 <li >
<a href="/en-us/entertainment">Entertainment</a>
</li>

 <li class="more">
<a href="#nav">More ></a>
<ul>
 <li >
<a href="/en-us/sports">Sports</a>
</li>
 <li >
<a href="/en-us/esports?ocid=essports">esports</a>
</li>
 <li >
<a href="/en-us/money">Money</a>
</li>
 <li >
<a href="/en-us/lifestyle">Lifestyle</a>
</li>
 <li >
<a href="/en-us/lifestyle/shopping">Shopping</a>
</li>
 <li >
<a href="/en-us/health">Health &amp; Fitness</a>
</li>
 <li >
<a href="/en-us/foodanddrink">Food &amp; Drink</a>
</li>
 <li >
<a href="/en-us/travel">Travel</a>
</li>
 <li >
<a href="/en-us/autos">Autos</a>
</li>
 <li >
<a href="/en-us/video">Video</a>
</li>
 <li >
<a href="/en-us/kids">Kids</a>
</li>
 </ul>
</li>
 </ul>
</div>
  <div id="header-common">
<div class="header">
<div class="header-logo">
  <a class="logo" href="/en-us" tabindex="2">
 

<img alt="" height="20" width="20" src="//static-entertainment-eus-s-msn-com.akamaized.net/sc/82/c22c7d.gif" />
</a>
 <a class="vertical" href="/en-us/news" tabindex="2">news</a>



</div>
<div id="header-links">

<a class="navigation" href="#nav">
<img  alt="go to navigation" width="27" height="20" src="//static-entertainment-eus-s-msn-com.akamaized.net/sc/57/a49b8d.gif" />
                    </a>
                </div>
            </div>
        </div>

 
<div id="header-search">
<form action="http://www.bing.com/search?scope=web" method="get" id="srchfrm">
<div class="searchbox">
<input type="text" id="q" name="q" value="" />
<input type="hidden" name="form" value="PRNWSR" />
 <input type="hidden" name="mkt" value="en-us" />
  <input type="hidden" name="httpsmsn" value="1">
    <input type="hidden" name="msnews" value="1">
 <input type="hidden" name="refig" value="81318b5ab6d540468e0c3fb5c56774e4">
<input type="submit" class="text" value="web search" title="web search" />
 </div>
</form>
</div>

</div>
 
 
<div class="upgradebrowser">
 You are using an older browser version. Please use a <a href="http://support2.microsoft.com/kb/2999871/en-us">supported version</a> for the best MSN experience.
</div>



</div>
<div id="maincontent">
 
<div id="main"  data-region="main">
 
         <div  class="filmstripouter light">
        <div  class="filmstrip"  data-aop="filmstrip">
            
            <div class="filmstrip-nav">
                        <a class="filmstrip-previous" href="/en-us/lifestyle/shopping-all/24-astrology-gifts-every-zodiac-sign-will-love/ar-BB1b4dB5"  data-aop="prev">
            Previous
        </a>
        <a class="filmstrip-next" href="/en-us/news/us/police-firefighters-teachers-proposed-in-next-phase-of-covid-19-vaccine-allocation/ar-BB1c5DB9"  data-aop="next">
            Next
        </a>

            </div>
        </div>
    </div>


 <div class="articlecontent">
<h1>Opinion: The well-intentioned Paris climate promises don&#39;t go nearly far enough</h1>
<div>
<div>
 <span class="partner">
 <a  href="http://www.cnn.com/"  title="cnn logo"><img alt="CNN logo" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAxY5AI.img?h=17&amp;w=0&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f&amp;f=png" title="CNN logo" /> CNN</a>
 </span>
 <span>
 <span class="time">3 days ago</span>
         <span class="authorname-txt" 
              
              
              >
                <span class="truncate" >Opinion by John D. Sutter</span>
        </span>

                </span>
            </div>
        </div>

 <div class="richtext"  data-aop="articlebody">
 
 <span class="storyimage fullwidth inlineimage"  data-aop="image">
<span class="image" data-attrib="Luke Sharrett/Bloomberg/Getty Images" data-caption="Emissions rise from the Royal Dutch Shell Plc Norco Refinery in Norco, Louisiana, U.S., on Friday, June 12, 2020. Oil eclipsed $40 a barrel in New York on Friday, extending a slow but relentless rise thats been fueled by a pick-up in demand and could signal a reawakening for U.S. shale production. Photographer: Luke Sharrett/Bloomberg via Getty Images" >
 <img alt="a factory with smoke coming out of it: Emissions rise from the Royal Dutch Shell Plc Norco Refinery in Norco, Louisiana, U.S., on Friday, June 12, 2020. Oil eclipsed $40 a barrel in New York on Friday, extending a slow but relentless rise thats been fueled by a pick-up in demand and could signal a reawakening for U.S. shale production. Photographer: Luke Sharrett/Bloomberg via Getty Images" height="169" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1c1c74.img?h=169&amp;w=300&amp;m=6&amp;q=60&amp;o=f&amp;l=f" width="300" />
</span>
<span class="caption truncate">
 <span class="attribution">&#169; Luke Sharrett/Bloomberg/Getty Images</span>
 Emissions rise from the Royal Dutch Shell Plc Norco Refinery in Norco, Louisiana, U.S., on Friday, June 12, 2020. Oil eclipsed $40 a barrel in New York on Friday, extending a slow but relentless rise thats been fueled by a pick-up in demand and could signal a reawakening for U.S. shale production. Photographer: Luke Sharrett/Bloomberg via Getty Images
</span>
</span>
<p><p>The UN Secretary General walked on stage in New York earlier this month, pulled off a face mask over his head and mussed his hair before delivering a harrowing message. </p><p>"We are facing a devastating pandemic, new heights of global heating, new lows of ecological degradation and new setbacks in our work towards global goals for more equitable, inclusive and sustainable development," <a href="https://www.youtube.com/watch?v=luL6pfSsYFk&ab_channel=ColumbiaUniversity">António Guterres told an empty auditorium</a> -- a Covid-19 precaution --  at Columbia University. "To put it simply, the state of the planet is broken ... Humanity is waging a war on nature."  </p><p>He added: "This is suicidal."  </p><p>It's a message no one wants to hear -- really ever, much less at the end of a year so full of brokenness. Yet it is a message that the world, <a href="https://www.globalcarbonproject.org/carbonbudget/20/highlights.htm">still addicted to fossil fuels</a>, desperately needs to heed. 2021 will be a pivotal moment for the future of humanity and one when a commitment to reaching for hope in the face of its opposite will be crucial to unbreaking the planet.  </p><p><a href="https://www.cnn.com/2015/12/12/opinions/sutter-cop21-climate-reaction/index.html">Five years have passed</a> since world leaders agreed on the terms of the Paris Agreement, which, in essence, calls for net-zero greenhouse gas emissions by mid-century. Net zero carbon would mean that humans wouldn't be putting any more heat-trapping gases into the atmosphere than are being taken out by forests and other carbon sinks. In other words: putting the atmosphere back in balance, rather than our current strategy of stuffing it with pollutants year after year.  </p><p>Optimism about the world's ability to make that change was at a high in Paris in 2015. After years of doubt -- <a href="https://www.washingtonpost.com/world/2019/08/23/bolsonaro-trump-nationalists-ignoring-climate-disaster/">with nationalist and climate-denying administrations elected in the United States, Brazil and elsewhere</a> — we're nearing another inflection point of hope, in no small part because America's climate-denier in chief has been voted out of office. </p><p>Without real and lasting changes, however, these hopes will be dashed.  </p><p>One cause for hope, strangely enough, is the pandemic. <a href="https://grist.org/climate/tackling-climate-change-seemed-expensive-then-covid-happened/">Much has been made</a> of the emissions and air-pollution reductions associated with our cloistered lifestyles. People in Covid-hit parts of the world aren't commuting to offices, aren't flying in jets -- aren't, in short, doing some of the things that burn fossil fuels and contribute to the dangerous heating of the planet.  </p><p>The Global Carbon Project, which tracks global CO2 pollution from fossil fuel industries,<a href="https://www.globalcarbonproject.org/carbonbudget/20/highlights.htm"> issued a report last week </a>citing a "record" of an estimated 7% drop in annual fossil fuel emissions, to 34 billion tonnes -- 2.4 billion tonnes less than in 2019. The drop is attributable to Covid-19 restrictions, the report says. </p><p>That shift <a href="https://public.wmo.int/en/media/press-release/carbon-dioxide-levels-continue-record-levels-despite-covid-19-lockdown">doesn't change the makeup of the atmosphere</a>, but advocates have celebrated the drop as a potential turning point in the fight against global warming.</p><div> <br data-embed-id="cms/api/amp/video/BB1bXApO" data-embed-type="content-auto"><p data-embed-type="content-auto" data-embed-id="cms/api/amp/video/BB1bXApO"><strong>Video: CNN10 - 12/16/20 (CNN)</strong></p>
 <div class="videojsplayer">
<div class="player-placeholder"></div>
<div class="player-root-wrapper">
  <div tabindex="0" class="videojs player-wrapper"
 aria-label="video &#39;cnn10 - 12/16/20&#39; ">
<video class="video-js vjs-msn"
style="width:100%"
               poster="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1bXHj6.img"

data-config="{&quot;autoplay&quot;:false,&quot;comscoreUrl&quot;:&quot;https://sb.scorecardresearch.com/b?&quot;,&quot;comscoreProviderConfig&quot;:&quot;{\&quot;ca1\&quot;:\&quot;1\&quot;,\&quot;ca2\&quot;:\&quot;6035748\&quot;,\&quot;ca4\&quot;:\&quot;CNN_Microsoft\&quot;,\&quot;ca6\&quot;:\&quot;*null\&quot;}&quot;,&quot;controlBar&quot;:{&quot;children&quot;:[&quot;playToggle&quot;,&quot;currentTimeDisplay&quot;,&quot;timeDivider&quot;,&quot;durationDisplay&quot;,&quot;progressControl&quot;,&quot;volumePanel&quot;,&quot;subsCapsButton&quot;,&quot;fullscreenToggle&quot;],&quot;volumePanel&quot;:{&quot;inline&quot;:false,&quot;vertical&quot;:true}},&quot;titleBar&quot;:{&quot;display&quot;:true,&quot;title&quot;:&quot;CNN10 - 12/16/20&quot;},&quot;controls&quot;:true,&quot;liveui&quot;:false,&quot;inViewPlay&quot;:true,&quot;language&quot;:&quot;en&quot;,&quot;languages&quot;:{&quot;en&quot;:{&quot;Captions&quot;:&quot;Captions&quot;,&quot;Background&quot;:&quot;Background&quot;,&quot;Font Family&quot;:&quot;Font Family&quot;,&quot;Font Size&quot;:&quot;Font Size&quot;,&quot;Text&quot;:&quot;Text&quot;,&quot;Text Edge Style&quot;:&quot;Text Edge Style&quot;,&quot;Window&quot;:null,&quot;captions settings&quot;:&quot;Settings&quot;,&quot;subtitles settings&quot;:&quot;Settings&quot;,&quot;Done&quot;:&quot;Done&quot;,&quot;Close Modal Dialog&quot;:&quot;Close&quot;,&quot;Reset&quot;:&quot;Reset&quot;,&quot;restore all settings to the default values&quot;:&quot;Restore all settings to the default values&quot;,&quot;captions off&quot;:&quot;Captions OFF&quot;,&quot;subtitles off&quot;:&quot;Captions OFF&quot;,&quot;Fullscreen&quot;:&quot;Fullscreen&quot;,&quot;Non-Fullscreen&quot;:&quot;Exit Fullscreen&quot;,&quot;Play&quot;:&quot;Play&quot;,&quot;Pause&quot;:&quot;Pause&quot;,&quot;Mute&quot;:&quot;Mute&quot;,&quot;Unmute&quot;:&quot;Unmute&quot;}},&quot;muted&quot;:true,&quot;preload&quot;:&quot;auto&quot;,&quot;title&quot;:&quot;CNN10 - 12/16/20&quot;}"
data-pluginConfig="{&quot;freewheel&quot;:{&quot;activityId&quot;:&quot;81318b5ab6d540468e0c3fb5c56774e4&quot;,&quot;adString&quot;:&quot;Ad&quot;,&quot;adUpNextString&quot;:&quot;up next&quot;,&quot;assetId&quot;:&quot;DYNNMIMJKI&quot;,&quot;assetId62&quot;:&quot;BB1bXApO&quot;,&quot;debug&quot;:false,&quot;midroll&quot;:[],&quot;network&quot;:&quot;188286&quot;,&quot;overlay&quot;:[],&quot;pageName&quot;:&quot;articlePage&quot;,&quot;postroll&quot;:0,&quot;preroll&quot;:1,&quot;profile&quot;:&quot;188286:MSN_HTML5_Live&quot;,&quot;providerId&quot;:&quot;7G6F6SL&quot;,&quot;providerId62&quot;:&quot;AAqcK7&quot;,&quot;runtime&quot;:600,&quot;server&quot;:&quot;https://2df7e.v.fwmrm.net&quot;,&quot;skipAdDelay&quot;:5,&quot;skipAdLength&quot;:30,&quot;skipText&quot;:&quot;Skip Ad&quot;,&quot;siteSection&quot;:&quot;usnewt&quot;,&quot;timeoutSeconds&quot;:20,&quot;visitorId&quot;:&quot;&quot;},&quot;qualityId&quot;:&quot;HQ&quot;,&quot;videoFiles&quot;:[{&quot;bitrate&quot;:0,&quot;id&quot;:&quot;SMOOTH&quot;,&quot;url&quot;:&quot;https://wus-streaming-video-msn-com.akamaized.net/655f426b-9664-4910-9a32-67543ccfd1f2/67bd54bd-d725-4505-9b3b-1070225b.ism/manifest&quot;},{&quot;bitrate&quot;:0,&quot;id&quot;:&quot;HLS&quot;,&quot;url&quot;:&quot;https://wus-streaming-video-msn-com.akamaized.net/655f426b-9664-4910-9a32-67543ccfd1f2/67bd54bd-d725-4505-9b3b-1070225b.ism/manifest(format=m3u8-aapl)&quot;},{&quot;bitrate&quot;:0,&quot;id&quot;:&quot;DASH&quot;,&quot;url&quot;:&quot;https://wus-streaming-video-msn-com.akamaized.net/655f426b-9664-4910-9a32-67543ccfd1f2/67bd54bd-d725-4505-9b3b-1070225b.ism/manifest(format=mpd-time-csf)&quot;},{&quot;bitrate&quot;:6750,&quot;id&quot;:&quot;FHD&quot;,&quot;url&quot;:&quot;https://wus-streaming-video-msn-com.akamaized.net/655f426b-9664-4910-9a32-67543ccfd1f2/67bd54bd-d725-4505-9b3b-1070225b_6750.mp4&quot;},{&quot;bitrate&quot;:3400,&quot;id&quot;:&quot;HD&quot;,&quot;url&quot;:&quot;https://wus-streaming-video-msn-com.akamaized.net/655f426b-9664-4910-9a32-67543ccfd1f2/67bd54bd-d725-4505-9b3b-1070225b_3400.mp4&quot;},{&quot;bitrate&quot;:2250,&quot;id&quot;:&quot;HQ&quot;,&quot;url&quot;:&quot;https://wus-streaming-video-msn-com.akamaized.net/655f426b-9664-4910-9a32-67543ccfd1f2/67bd54bd-d725-4505-9b3b-1070225b_2250.mp4&quot;},{&quot;bitrate&quot;:1500,&quot;id&quot;:&quot;SD&quot;,&quot;url&quot;:&quot;https://wus-streaming-video-msn-com.akamaized.net/655f426b-9664-4910-9a32-67543ccfd1f2/67bd54bd-d725-4505-9b3b-1070225b_1500.mp4&quot;},{&quot;bitrate&quot;:650,&quot;id&quot;:&quot;LO&quot;,&quot;url&quot;:&quot;https://wus-streaming-video-msn-com.akamaized.net/655f426b-9664-4910-9a32-67543ccfd1f2/67bd54bd-d725-4505-9b3b-1070225b_650.mp4&quot;}]}"
 
  elementtiming="TTVR.VideoPlayer">
 <source src="https://wus-streaming-video-msn-com.akamaized.net/655f426b-9664-4910-9a32-67543ccfd1f2/67bd54bd-d725-4505-9b3b-1070225b_2250.mp4" type=video/mp4>
  <track src="https://prod-video-cms-amp-microsoft-com.akamaized.net/tenant/amp/entityid/BB1bXApO?blobrefkey=closedcaptionen-us&amp;$blob=1&amp;vtt=true" label="United States (English)" srclang="en" kind="captions" />
 </video>

 <div class="video-overlay">
<div class="video-info">
<div id="left">
<div>
<div id="title">CNN10 - 12/16/20</div>
<div>
<a class="provider"  aria-label="cnn" href="http://www.cnn.com/" target="_self">
<img alt="" height="20" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAywGC0.img?h=20&amp;w=20&amp;m=6&amp;q=60&amp;u=t&amp;o=f&amp;l=f&amp;f=png" width="20" />  <span>CNN</span>
 </a>
 <a class="more-videos" href="/en-us/video" >
 See more videos
</a>
                    </div>
                </div>
            </div>
            <div id="right">
<div class="share-container">
  <div class="stb-bsb novig"  data-aop="sharingtoolbar_social" >
 
 <a 
  class="stb-btn stb-linkedin stb-btn-first"
  href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3a%2f%2fa.msn.com%2f01%2fen-us%2fBB1bXApO%3focid%3dsl&amp;title=CNN10+-+12%2f16%2f20&amp;source=http%3a%2f%2fa.msn.com%2f01%2fen-us%2fBB1bXApO%3focid%3dsl"
  data-piitxt="tmx-stb-linkedin"
  aria-label="share on linkedin" >
<div class="stb-box">
 <span class="stb-text" aria-hidden="true" role="presentation">SHARE</span>
 </div>
</a>
 <a 
  class="stb-btn stb-facebook"
  href="http://a.msn.com/01/en-us/BB1bXApO?ocid=sf"
  data-piitxt="tmx-stb-facebook"
  aria-label="share on facebook" >
<div class="stb-box">
 <span class="stb-text" aria-hidden="true" role="presentation">SHARE</span>
 </div>
</a>
 <a 
  class="stb-btn stb-twitter"
  href="https://twitter.com/share?url=http%3a%2f%2fa.msn.com%2f01%2fen-us%2fBB1bXApO%3focid%3dst&amp;text=CNN10+-+12%2f16%2f20&amp;original_referer=http%3a%2f%2fa.msn.com%2f01%2fen-us%2fBB1bXApO%3focid%3dst"
  data-piitxt="tmx-stb-twitter"
  aria-label="tweet" >
<div class="stb-box">
 <span class="stb-text" aria-hidden="true" role="presentation">TWEET</span>
 </div>
</a>
 <a 
  class="stb-btn stb-whatsapp"
  href="https://web.whatsapp.com/send?text=http%3a%2f%2fa.msn.com%2f01%2fen-us%2fBB1bXApO%3focid%3dsw"
  data-piitxt="tmx-stb-whatsapp"
  aria-label="share on whatsapp" >
<div class="stb-box">
 <span class="stb-text" aria-hidden="true" role="presentation">SHARE</span>
 </div>
</a>
 <a 
  class="stb-btn stb-email"
  href="mailto:?subject=CNN10%20-%2012%2f16%2f20&amp;body=I%20thought%20you%20would%20be%20interested%20in%20this%20video%20I%20found%20on%20MSN%3a%20CNN10%20-%2012%2f16%2f20%20http%3a%2f%2fa.msn.com%2f01%2fen-us%2fBB1bXApO%3focid%3dse"
  data-piitxt="tmx-stb-email"
  aria-label="share via email" >
<div class="stb-box">
 <span class="stb-text" aria-hidden="true" role="presentation">EMAIL</span>
 </div>
</a>


 
</div>



                </div>
            </div>
        </div>
        <div class="playlist-container">
 <div class="playlist-title">
 What to watch next
</div>
 <ul class="playlist">
 <li data-id="BB1c5gGo" >
  <a title="See Moderna&#39;s first vaccine batch prepared for shipment" href="https://www.msn.com/en-us/news/us/see-modernas-first-vaccine-batch-prepared-for-shipment/vi-BB1c5gGo">
 <img alt="a person wearing a costume: moderna covid-19 vaccine first shipment packaged vpx_00000102.png" height="96" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1c56wf.img?h=96&amp;w=170&amp;m=6&amp;q=60&amp;o=t&amp;l=f" title="moderna covid-19 vaccine first shipment packaged vpx_00000102.png - Provided by CNN" width="170" />
<p class="title">See Moderna&#39;s first vaccine batch prepared for shipment</p>
<span class="provider">
<div class="vidplogotext">
 <img alt="CNN Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAywGC0.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
</div>
<span class="sourcetitle">CNN</span>
</span>
</a>

</li>
 <li data-id="BB1c4Rvl" >
  <a title="&#39;SNL&#39; debuts its new president-elect Biden" href="https://www.msn.com/en-us/news/politics/snl-debuts-its-new-president-elect-biden/vi-BB1c4Rvl">
 <img alt="&#39;SNL&#39; debuts its new president-elect Biden" height="96" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1c4RxY.img?h=96&amp;w=170&amp;m=6&amp;q=60&amp;o=t&amp;l=f&amp;x=921&amp;y=337" title="&#39;SNL&#39; debuts its new president-elect Biden Thumbnail" width="170" />
<p class="title">&#39;SNL&#39; debuts its new president-elect Biden</p>
<span class="provider">
<div class="vidplogotext">
 <img alt="CNN Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAywGC0.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
</div>
<span class="sourcetitle">CNN</span>
</span>
</a>

</li>
 <li data-id="BB1c4sVw" >
  <a title="Heated Oval Office meeting included talk of martial law" href="https://www.msn.com/en-us/news/politics/heated-oval-office-meeting-included-talk-of-martial-law/vi-BB1c4sVw">
 <img alt="a man standing in front of a window: WASHINGTON, DC - OCTOBER 08: A U.S. Marine stands guard outside the West Wing at the White House October 08, 2020 in Washington, DC. According to the White House, President Donald Trump was in the Oval Office Thursday, four days after returning from from Walter Reed National Military Medical Center after testing positive and being treated for COVID-19. (Photo by Chip Somodevilla/Getty Images)" height="96" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB19Qrff.img?h=96&amp;w=170&amp;m=6&amp;q=60&amp;o=t&amp;l=f" title="WASHINGTON, DC - OCTOBER 08: A U.S. Marine stands guard outside the West Wing at the White House Oct... - Chip Somodevilla/Getty Images" width="170" />
<p class="title">Heated Oval Office meeting included talk of martial law</p>
<span class="provider">
<div class="vidplogotext">
 <img alt="CNN Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAywGC0.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
</div>
<span class="sourcetitle">CNN</span>
</span>
</a>

</li>
 <li data-id="BB1c3WAc" >
  <a title="Brad Pitt gets a birthday exception from Shania Twain" href="https://www.msn.com/en-us/news/other/brad-pitt-gets-a-birthday-exception-from-shania-twain/vi-BB1c3WAc">
 <img alt="Brad Pitt gets a birthday exception from Shania Twain" height="96" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1c4pYt.img?h=96&amp;w=170&amp;m=6&amp;q=60&amp;o=t&amp;l=f&amp;x=1212&amp;y=369" title="Shania Twain is making an exception for Brad Pitt Thumbnail" width="170" />
<p class="title">Brad Pitt gets a birthday exception from Shania Twain</p>
<span class="provider">
<div class="vidplogotext">
 <img alt="CNN Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAywGC0.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
</div>
<span class="sourcetitle">CNN</span>
</span>
</a>

</li>
 <li data-id="BB1c3VYJ" >
  <a title="Smerconish on pandemic: Turning a corner or miles from nowhere?" href="https://www.msn.com/en-us/news/us/smerconish-on-pandemic-turning-a-corner-or-miles-from-nowhere/vi-BB1c3VYJ">
 <img alt="Jayanta Bhattacharya wearing a suit and tie smiling at the camera" height="96" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1c46WS.img?h=96&amp;w=170&amp;m=6&amp;q=60&amp;o=t&amp;l=f&amp;x=560&amp;y=271" title="Can vaccine end lockdowns sooner? - Provided by CNN" width="170" />
<p class="title">Smerconish on pandemic: Turning a corner or miles from nowhere?</p>
<span class="provider">
<div class="vidplogotext">
 <img alt="CNN Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAywGC0.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
</div>
<span class="sourcetitle">CNN</span>
</span>
</a>

</li>
 <li data-id="BB1c4kC3" >
  <a title="Dr. Fauci: I vaccinated Santa Claus myself" href="https://www.msn.com/en-us/news/other/dr-fauci-i-vaccinated-santa-claus-myself/vi-BB1c4kC3">
 <img alt="Anthony S. Fauci wearing a suit and tie: sesame street covid-19 santa claus vaccine fauci sot vpx_00000000.png" height="96" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1c4ggY.img?h=96&amp;w=170&amp;m=6&amp;q=60&amp;o=t&amp;l=f&amp;x=492&amp;y=196" title="sesame street covid-19 santa claus vaccine fauci sot vpx_00000000.png - Provided by CNN" width="170" />
<p class="title">Dr. Fauci: I vaccinated Santa Claus myself</p>
<span class="provider">
<div class="vidplogotext">
 <img alt="CNN Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAywGC0.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
</div>
<span class="sourcetitle">CNN</span>
</span>
</a>

</li>
 <li data-id="BB1c3W5g" >
  <a title="Dr. Fauci explains when kids will get vaccinated" href="https://www.msn.com/en-us/news/other/dr-fauci-explains-when-kids-will-get-vaccinated/vi-BB1c3W5g">
 <img alt="Dr. Fauci explains when kids will get vaccinated" height="96" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1c3W5Z.img?h=96&amp;w=170&amp;m=6&amp;q=60&amp;o=t&amp;l=f&amp;x=923&amp;y=386" title="Dr Fauci explains when kids will get vaccinated Thumbnail" width="170" />
<p class="title">Dr. Fauci explains when kids will get vaccinated</p>
<span class="provider">
<div class="vidplogotext">
 <img alt="CNN Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAywGC0.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
</div>
<span class="sourcetitle">CNN</span>
</span>
</a>

</li>
 <li data-id="BB1c4bc8" >
  <a title="Child asks Dr. Fauci: When can we hug our families again?" href="https://www.msn.com/en-us/news/other/child-asks-dr-fauci-when-can-we-hug-our-families-again/vi-BB1c4bc8">
 <img alt="Anthony S. Fauci wearing a suit and tie: sesame street covid-19 town hall fauci family gatherings sot vpx_00000000.png" height="96" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1c4kvL.img?h=96&amp;w=170&amp;m=6&amp;q=60&amp;o=t&amp;l=f&amp;x=537&amp;y=235" title="sesame street covid-19 town hall fauci family gatherings sot vpx_00000000.png - Provided by CNN" width="170" />
<p class="title">Child asks Dr. Fauci: When can we hug our families again?</p>
<span class="provider">
<div class="vidplogotext">
 <img alt="CNN Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAywGC0.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
</div>
<span class="sourcetitle">CNN</span>
</span>
</a>

</li>
 <li data-id="BB1c3k1O" >
  <a title="Schwarzenegger calls for new Voting Rights Act" href="https://www.msn.com/en-us/news/politics/schwarzenegger-calls-for-new-voting-rights-act/vi-BB1c3k1O">
 <img alt="Arnold Schwarzenegger smiling for the camera" height="96" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1c4fpT.img?h=96&amp;w=170&amp;m=6&amp;q=60&amp;o=t&amp;l=f&amp;x=575&amp;y=284" title="Schwarzenegger calls for new Voting Rights Act - Provided by CNN" width="170" />
<p class="title">Schwarzenegger calls for new Voting Rights Act</p>
<span class="provider">
<div class="vidplogotext">
 <img alt="CNN Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAywGC0.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
</div>
<span class="sourcetitle">CNN</span>
</span>
</a>

</li>
 <li data-id="BB1c490Z" >
  <a title="Lessons to be learned? Purdue U.&#39;s response to COVID-19" href="https://www.msn.com/en-us/news/other/lessons-to-be-learned-purdue-us-response-to-covid-19/vi-BB1c490Z">
 <img alt="Mitch Daniels standing in a room" height="96" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1c4aJJ.img?h=96&amp;w=170&amp;m=6&amp;q=60&amp;o=t&amp;l=f&amp;x=546&amp;y=255" title="Lessons to be learned? Purdue U.&#39;s response to COVID-19 - Provided by CNN" width="170" />
<p class="title">Lessons to be learned? Purdue U.&#39;s response to COVID-19</p>
<span class="provider">
<div class="vidplogotext">
 <img alt="CNN Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAywGC0.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
</div>
<span class="sourcetitle">CNN</span>
</span>
</a>

</li>
 <li data-id="BB1c4f87" >
  <a title="Schwarzenegger says his European friends laughed at him for this" href="https://www.msn.com/en-us/news/politics/schwarzenegger-says-his-european-friends-laughed-at-him-for-this/vi-BB1c4f87">
 <img alt="Arnold Schwarzenegger smiling for the camera" height="96" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1c41sK.img?h=96&amp;w=170&amp;m=6&amp;q=60&amp;o=t&amp;l=f&amp;x=537&amp;y=283" title="Schwarzenegger says his European friends laughed at him for this - Provided by CNN" width="170" />
<p class="title">Schwarzenegger says his European friends laughed at him for this</p>
<span class="provider">
<div class="vidplogotext">
 <img alt="CNN Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAywGC0.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
</div>
<span class="sourcetitle">CNN</span>
</span>
</a>

</li>
 <li data-id="BB1c3VKd" >
  <a title="Schwarzenegger calls for new voting rights act" href="https://www.msn.com/en-us/news/world/schwarzenegger-calls-for-new-voting-rights-act/vi-BB1c3VKd">
 <img alt="Schwarzenegger calls for new voting rights act" height="96" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1c4fjH.img?h=96&amp;w=170&amp;m=6&amp;q=60&amp;o=t&amp;l=f&amp;x=993&amp;y=473" title="Schwarzenegger calls for new voting rights act Thumbnail" width="170" />
<p class="title">Schwarzenegger calls for new voting rights act</p>
<span class="provider">
<div class="vidplogotext">
 <img alt="CNN Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAywGC0.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
</div>
<span class="sourcetitle">CNN</span>
</span>
</a>

</li>
 <li data-id="BB1c469N" >
  <a title="Schwarzenegger says his European friends laughed at him for this" href="https://www.msn.com/en-us/news/politics/schwarzenegger-says-his-european-friends-laughed-at-him-for-this/vi-BB1c469N">
 <img alt="Schwarzenegger says his European friends laughed at him for this" height="96" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1c3Z9b.img?h=96&amp;w=170&amp;m=6&amp;q=60&amp;o=t&amp;l=f&amp;x=960&amp;y=382" title="Schwarzenegger says his European friends laughed at him for this Thumbnail" width="170" />
<p class="title">Schwarzenegger says his European friends laughed at him for this</p>
<span class="provider">
<div class="vidplogotext">
 <img alt="CNN Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAywGC0.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
</div>
<span class="sourcetitle">CNN</span>
</span>
</a>

</li>
 <li data-id="BB1c3wyc" >
  <a title="Adams: Black mistrust of vaccine comes from historical place" href="https://www.msn.com/en-us/news/other/adams-black-mistrust-of-vaccine-comes-from-historical-place/vi-BB1c3wyc">
 <img alt="Adams: Black mistrust of vaccine comes from historical place" height="96" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1c3Cvd.img?h=96&amp;w=170&amp;m=6&amp;q=60&amp;o=t&amp;l=f&amp;x=945&amp;y=386" title="Adams: Black mistrust of vaccine comes from historical place Thumbnail" width="170" />
<p class="title">Adams: Black mistrust of vaccine comes from historical place</p>
<span class="provider">
<div class="vidplogotext">
 <img alt="CNN Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAywGC0.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
</div>
<span class="sourcetitle">CNN</span>
</span>
</a>

</li>
 <li data-id="BB1c3tCs" >
  <a title="Dr. Fauci discusses whether or not Trump should get vaccinated" href="https://www.msn.com/en-us/news/politics/dr-fauci-discusses-whether-or-not-trump-should-get-vaccinated/vi-BB1c3tCs">
 <img alt="Dr. Fauci discusses whether or not Trump should get vaccinated" height="96" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1c3r2m.img?h=96&amp;w=170&amp;m=6&amp;q=60&amp;o=t&amp;l=f" title="Dr. Fauci discusses whether or not Trump should get vaccinated Thumbnail" width="170" />
<p class="title">Dr. Fauci discusses whether or not Trump should get vaccinated</p>
<span class="provider">
<div class="vidplogotext">
 <img alt="CNN Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAywGC0.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
</div>
<span class="sourcetitle">CNN</span>
</span>
</a>

</li>
 <li data-id="BB1c3av7" >
  <a title="Avlon: Listening to Rep. Jordan is like buying a ticket to the Darwin awards" href="https://www.msn.com/en-us/news/us/avlon-listening-to-rep-jordan-is-like-buying-a-ticket-to-the-darwin-awards/vi-BB1c3av7">
 <img alt="Avlon: Listening to Rep. Jordan is like buying a ticket to the Darwin awards" height="96" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1c3mus.img?h=96&amp;w=170&amp;m=6&amp;q=60&amp;o=t&amp;l=f&amp;x=915&amp;y=531" title="Avlon: Many didn&#39;t take doctors&#39; warnings to heart. Guess What? Thumbnail" width="170" />
<p class="title">Avlon: Listening to Rep. Jordan is like buying a ticket to the Darwin awards</p>
<span class="provider">
<div class="vidplogotext">
 <img alt="CNN Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAywGC0.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
</div>
<span class="sourcetitle">CNN</span>
</span>
</a>

</li>
 </ul>
 <button class="leftarrow" ></button>
 <button class="rightarrow" ></button>
 </div>
<button class="overlay-close"
 title="close"
  data-otfUseViewportForVisibility="true"
 >
<span />
</button>
</div>
 <div class="overlay-open">
<button >
 Click to expand
</button>
</div>



 <div class="video-endslate with-playlist">
<div class="action">
<button class="replay" title="Replay Video">
<span>Replay Video</span>
</button>
<div class="share">
 
</div>
</div>
<div class="vertical-line"></div>
 <ul class="playlist">
 <li >
  <a title="See Moderna&#39;s first vaccine batch prepared for shipment" href="https://www.msn.com/en-us/news/us/see-modernas-first-vaccine-batch-prepared-for-shipment/vi-BB1c5gGo">
 <img alt="a person wearing a costume: moderna covid-19 vaccine first shipment packaged vpx_00000102.png" height="70" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1c56wf.img?h=70&amp;w=94&amp;m=6&amp;q=60&amp;o=t&amp;l=f" title="moderna covid-19 vaccine first shipment packaged vpx_00000102.png - Provided by CNN" width="94" />
<span class="title">See Moderna&#39;s first vaccine batch prepared for shipment</span>
<span class="desc">Workers prepare the first shipment of Moderna&#39;s coronavirus vaccine for distribution at McKesson&#39;s Olive Branch, Mississippi, distribution center.</span>
<span class="provider">
 <img alt="CNN Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAywGC0.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
<span>CNN</span>
</span>
</a>

</li>
 <li >
  <a title="&#39;SNL&#39; debuts its new president-elect Biden" href="https://www.msn.com/en-us/news/politics/snl-debuts-its-new-president-elect-biden/vi-BB1c4Rvl">
 <img alt="&#39;SNL&#39; debuts its new president-elect Biden" height="70" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1c4RxY.img?h=70&amp;w=94&amp;m=6&amp;q=60&amp;o=t&amp;l=f&amp;x=921&amp;y=337" title="&#39;SNL&#39; debuts its new president-elect Biden Thumbnail" width="94" />
<span class="title">&#39;SNL&#39; debuts its new president-elect Biden</span>
<span class="desc">Just hours after Jim Carrey said he would no longer play president-elect Joe Biden on &quot;Saturday Night Live,&quot; the show introduced its new Biden.</span>
<span class="provider">
 <img alt="CNN Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAywGC0.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
<span>CNN</span>
</span>
</a>

</li>
 <li >
  <a title="Heated Oval Office meeting included talk of martial law" href="https://www.msn.com/en-us/news/politics/heated-oval-office-meeting-included-talk-of-martial-law/vi-BB1c4sVw">
 <img alt="a man standing in front of a window: WASHINGTON, DC - OCTOBER 08: A U.S. Marine stands guard outside the West Wing at the White House October 08, 2020 in Washington, DC. According to the White House, President Donald Trump was in the Oval Office Thursday, four days after returning from from Walter Reed National Military Medical Center after testing positive and being treated for COVID-19. (Photo by Chip Somodevilla/Getty Images)" height="70" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB19Qrff.img?h=70&amp;w=94&amp;m=6&amp;q=60&amp;o=t&amp;l=f" title="WASHINGTON, DC - OCTOBER 08: A U.S. Marine stands guard outside the West Wing at the White House Oct... - Chip Somodevilla/Getty Images" width="94" />
<span class="title">Heated Oval Office meeting included talk of martial law</span>
<span class="desc">An Oval Office meeting with President Donald Trump that included Sidney Powell and her client Michael Flynn began as an impromptu gathering but quickly devolved, two people familiar with the matter said. CNN&#39;s Jeremy Diamond reports screaming matches broke out at certain points as some of Trump&#39;s aides pushed back on Powell and Flynn&#39;s suggestions.</span>
<span class="provider">
 <img alt="CNN Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAywGC0.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;o=t&amp;l=f" width="16" />
<span>CNN</span>
</span>
</a>

</li>
 </ul>

</div>



 <div class="nextvideo-outer">
<div class="nextvideo-inner" >
<img alt="UP NEXT" class="vid-image" />
<div class="coming-up">
 UP NEXT
</div>
<div class="vid-title truncate"></div>
<div class="circle"></div>
<div class="next-seconds"></div>
<button class="cancel" ></button>
</div>
</div>
 </div>

</div>
</div>


 </div><p>Another source of optimism: pledges.  </p><p>Some countries are still ratcheting up their pledges to cut emissions, formally and informally. Among the standouts, <a href="https://climateactiontracker.org/publications/global-update-paris-agreement-turning-point/">according to</a> the Climate Action Tracker, an independent research project: China <a href="https://www.nytimes.com/2020/09/23/world/asia/china-climate-change.html">aims to achieve </a>carbon neutrality by 2060; and the Biden administration <a href="https://www.cnn.com/2020/10/29/opinions/climate-apocalypse-election-2020-sutter/index.html">aims to pursue</a> polices to achieve net-zero emissions by 2050. Nearly 130 countries adopted or are considering net-zero targets, according to that independent analysis. That represents well over half -- 63% -- of global emissions. And it puts the Paris Agreement target of limiting warming to 2 degrees Celsius within reach. </p><p>So that's the good news -- sort of.  </p><p>What makes Guterres's doomsday analysis worth your attention is that these developments -- emissions reductions and carbon-neutrality pledges -- leave out much of the picture. </p><p>The problem with the emissions reductions, of course, is that the pandemic won't last forever -- thankfully so. A global health and economic crisis is no path toward sustainability. Real policy changes will be needed to curb emissions without curbing our lives.  </p><p>To achieve climate global targets (thereby preventing the most catastrophic effects of global warming, even if we are seeing some scary, super-charged weather now) the world needs to keep cutting fossil fuel emissions by 6% per year, from now until 2030, <a href="https://productiongap.org">according to </a>the Production Gap Report, a collaboration of the Stockholm Environment Institute and others. </p><p>"Instead, governments are planning increases of 2% per year," the report finds. </p><p>That's <em>increase</em>. Not decrease. </p><p>Relatedly, the "net zero" carbon targets, while essential, risk masking a range of other climate policy sins. The way national governments are responding to Covid-19 is instructive. Governments could be using Covid-19 stimulus packages to boost clean energy industries. Instead, they're largely doing the opposite. G20 countries invested more than $240 billion toward fossil fuels as part of Covid-19 recovery -- and put only about $160 billion toward clean energy, according to a <a href="https://www.energypolicytracker.org/region/g20/">December 9 update from the Energy Policy Tracker</a>, a project of several organizations, including Columbia University. The US is worse still, proportionally, investing $72 billion in fossil fuels; and only $27 billion in clean energy, the group said.</p><p>This is the time to push governments beyond assurances of climate neutrality. They must provide bold 2030 pollution reduction goals -- proof they're on track to get there. They must end fossil fuel subsidies. They must <a href="https://www.climatechangenews.com/2020/12/12/set-end-date-oil-gas-production-world-follow/">set dates for ending fossil fuel production</a>, as officials from Costa Rica and Denmark have done and argued for, and as Pakistan did in <a href="https://www.voanews.com/south-central-asia/pakistan-decides-against-new-coal-fired-power">announcing it won't build new coal projects</a>. And they must stop using Covid-19 stimulus money as a way to entrench fossil fuel interests and their associated pollution. </p><p>This is not to disparage fossil fuel workers, who should benefit from subsidies, assistance and retraining programs. But national governments need to move away from carbon pollution as quickly as possible.  </p><p>That would get humanity closer -- a bit -- to ending its "war on nature."  </p><p>And it would be cause of genuine hope, which is something we all could use right now. </p>
 <span class="storyimage fullwidth inlineimage"  data-aop="image">
<span class="image" data-attrib="Provided by CNN" data-caption="" >
 <img alt="" height="169" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB19Yok7.img?h=169&amp;w=300&amp;m=6&amp;q=60&amp;o=f&amp;l=f" width="300" />
</span>
<span class="caption truncate">
 <span class="attribution">&#169; Provided by CNN</span>
 
</span>
</span>

 <span class="storyimage fullwidth inlineimage"  data-aop="image">
<span class="image" data-attrib="Provided by CNN" data-caption="John D. Sutter" >
 <img alt="a man wearing glasses and smiling at the camera: John D. Sutter" height="169" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB11NqC5.img?h=169&amp;w=300&amp;m=6&amp;q=60&amp;o=f&amp;l=f&amp;x=753&amp;y=250" width="300" />
</span>
<span class="caption truncate">
 <span class="attribution">&#169; Provided by CNN</span>
 John D. Sutter
</span>
</span>

</div>
 </div>

 

<div class="back-msn-home"  data-aop="back-to-home">
<a href="/en-us"  role="button"><span>Go to MSN Home</span></a>
</div>

 
 

<script>
    require(["refreshPdpModules", "c.dom", "c.sso"], function(refreshPdpModules)
    {
        try
        {
            define("c.financeajaxrefreshstart", 1);
            refreshPdpModules();
        } catch (e)
        {
            define("c.financeajaxrefresherror", 1);
        }
    });
    require(["refreshPdpModules", "c.dom", "c.pdp"], function(refreshPdpModules)
    {
        try
        {
            define("c.financeajaxrefreshstart", 1);
            refreshPdpModules();
        } catch (e)
        {
            define("c.financeajaxrefresherror", 1);
        }
    });

    require(["jquery", "binding", "LocaleSettings", "c.pdpready"], function($, binding, utils)
    {
        utils.PostAjaxComplete();
    });
    require(["jquery", "binding", "LocaleSettings", "finance.ajax.done"], function($, binding, utils)
    {
        utils.PostAjaxComplete();
    });

    define("LocaleSettings", ["utils"], function()
    {
        var settings = {};
        settings.numberGroupSizes = "3".split(" ");
settings.numberDecimalSeparator = ".";
settings.numberDecimalDigits = "2";
settings.numberGroupSeparator = ",";
settings.currencyGroupSizes = "3".split(" ");
settings.currencyGroupSeparator = ",";
settings.currencyDecimalSeparator = ".";
settings.currencyDecimalDigits = parseInt("2");
settings.currencySymbol = "$";
settings.currencyPositivePattern = parseInt("0");
settings.currencyNegativePattern = parseInt("0");
settings.percentGroupSizes = "3".split(" ");
settings.percentGroupSeparator = ",";
settings.percentDecimalSeparator = ".";
settings.percentDecimalDigits = parseInt("2");
settings.percentSymbol = "%";
settings.percentPositivePattern = parseInt("0");
settings.percentNegativePattern = parseInt("0");
settings.shortTimePattern = "h:mm tt";
settings.monthYearPattern = "MMM yyyy";
settings.monthDatePattern = "MMM d";
settings.dayDatePattern = "ddd MMM d";
settings.negativeSign = "-";
settings.defaultDatePattern = " MMMM d, yyyy";
settings.monthDayYearPattern = "M/d/yyyy";
settings.longTimePattern = "h:mm:ss tt";
settings.dateSeparator = "/";
settings.timeSeparator = ":";
settings.indexdetailsurl = "/en-us/money/indexdetails";
settings.stockdetailsurl = "/en-us/money/stockdetails";
settings.funddetailsurl = "/en-us/money/funddetails";
settings.etfdetailsurl = "/en-us/money/etfdetails";
settings.commoditydetailsurl = "/en-us/money/markets/commoditydetails";
settings.watchlisturl = "/en-us/money/watchlist";
settings.commoditiesNewsurl = "/en-us/money/commoditiesnews";
settings.currencyConverterUrl = "/en-us/money/currencyconverter";
settings.serpUrl = "/en-us/money/serp";
settings.milestoneDigits = "".split(",");
settings.milestoneWords = "".split(",");
settings.isUserAuthenticated = "False";
settings.currenciesUrl = "/en-us/money/currencydetails";
settings.marketDetailsUrl = "/en-us/money/marketdetails";
settings.homepageScreenersUrl = "/en-us/money/homepagescreeners";
settings.screenerAddFilterUrl = "/en-us/money/getscreenerfilters";
settings.filterResponseUrl = "/en-us/money/getfilterresponse";
settings.presetScreensUrl = "/en-us/money/getpresetscreens";
settings.realTimeQuotesUrl = "/en-us/money/realtimequotes";
settings.autosuggestControllerUrl = "/en-us/money/autosuggest";
settings.searchresultsPageUrl = "/en-us/money/searchresults";
settings.heroChartUrl = "/en-us/money/stockdetails/herochart";
settings.stockDetailsFilmstripUrl = "/en-us/money/stockdetailsfilmstrippartialpage?symbol=BB1c0ShT";
settings.partnerButtonUrl = "";
settings.locale = "en-us";
settings.language = "en";
settings.country = "us";

        settings.PostAjaxComplete = function(alwaysReset)
        {
            var pagingSection = binding.get("pagingSection", ".pagingsection");
            //<![CDATA[
            if (pagingSection && typeof pagingSection.teardown === "function" && typeof pagingSection.setup === "function")
            {
                pagingSection.teardown();
                pagingSection.setup();
                if (alwaysReset)
                {
                    binding("pagingSection", ".pagingsection").all();
                }
            } else
            {
                binding("pagingSection", ".pagingsection").all();
            }
            //]]>
        };

        return settings;
    });
</script>

<style>
    .bingNewsContainer h2::after,
    [data-aop="financeportfoliobingnewsmodule"] h3::after,
    .bingNewsContainer #pdp-module h3::after
    {
        content: "News from the Web";
}
</style>

</div>
<div id="aside"  data-region="aside">
 
     <div  class="ad"  id="rectangle1_article_310b4ddf-d690-475c-af34-bba8508e5b3f">
        <div>
            <div  id="rectangle1_article_container_310b4ddf-d690-475c-af34-bba8508e5b3f">
                    <script type="text/javascript">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</script>
            </div>
                    <a href="//go.microsoft.com/fwlink/?LinkID=286759" target="_blank" aria-describedby="a11y0" class="adchoices" data-piitxt="adchoices">
                        <span>AdChoices</span>
                    </a>
        </div>
    </div>
    <div  class="ad"  id="rectangle2_article_61be7d7c-bf6a-44ea-a8c3-86d21c9bda4b">
        <div>
            <div  id="rectangle2_article_container_61be7d7c-bf6a-44ea-a8c3-86d21c9bda4b">
                    <script type="text/javascript">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</script>
            </div>
                    <a href="//go.microsoft.com/fwlink/?LinkID=286759" target="_blank" aria-describedby="a11y0" class="adchoices" data-piitxt="adchoices">
                        <span>AdChoices</span>
                    </a>
        </div>
    </div>
 <section class="morefromproviderrr"  data-aop="morefromprovidervnext_morefromprovidervnext" >
 
<h3> <h2>
 <span>More From CNN</span>
 </h2>
</h3>
 
<ul>
 <li   >
<a href="https://www.cnn.com/2020/12/20/us/google-remembers-last-male-white-rhino-trnd-scn/index.html"  target="_blank">
 <img alt="Google Doodle pays tribute to Sudan, the last surviving male rhino who could help save the species." height="66" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1c5ygI.img?h=66&amp;w=88&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f" title="Google Doodle pays tribute to Sudan, the last surviving male rhino who could help save the species. - Google" width="88" />
<div class="headline-container">
  <span class="truncate">Google Doodle pays tribute to the last male northern white rhino</span>
 <div class="regular-attribution-text attribution">
 <img alt="CNN Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAywGC0.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f" width="16" />
 CNN
</div>

                        </div>
                    </a>
                </li>
 <li   >
<a href="https://www.cnn.com/2020/12/20/health/us-coronavirus-sunday/index.html"  target="_blank">
 <img alt="HOUSTON, TX - OCTOBER 31: A medical staff member grabs a hand of a patient to reposition the bed in the COVID-19 intensive care unit (ICU) at the United Memorial Medical Center (UMMC) on October 31, 2020 in Houston, Texas. According to reports, Texas has reached over 916,000 cases, including over 18,000 deaths. (Photo by Go Nakamura/Getty Images)" height="66" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1aBE9z.img?h=66&amp;w=88&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f&amp;x=550&amp;y=295" title="HOUSTON, TX - OCTOBER 31: A medical staff member grabs a hand of a patient to reposition the bed in ... - Go Nakamura/Getty Images" width="88" />
<div class="headline-container">
  <span class="truncate">US coronavirus news: Covid-19 cases and deaths skyrocket heading into Christmas week, and &#39;it will get worse&#39;</span>
 <div class="regular-attribution-text attribution">
 <img alt="CNN Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAywGC0.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f" width="16" />
 CNN
</div>

                        </div>
                    </a>
                </li>
 <li   >
<a href="https://www.cnn.com/2020/12/20/us/college-football-playoff-revealed-2020-spt-trnd/index.html"  target="_blank">
 <img alt="NEW ORLEANS, LOUISIANA - JANUARY 11: A general view of the National Championship Trophy during media day for the College Football Playoff National Championshipon January 11, 2020 in New Orleans, Louisiana. (Photo by Chris Graythen/Getty Images)" height="66" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1c5Dmx.img?h=66&amp;w=88&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f" title="NEW ORLEANS, LOUISIANA - JANUARY 11: A general view of the National Championship Trophy during media... - Chris Graythen/Getty Images" width="88" />
<div class="headline-container">
  <span class="truncate">College Football Playoff: Alabama, Clemson, Ohio State and Notre Dame</span>
 <div class="regular-attribution-text attribution">
 <img alt="CNN Logo" height="16" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAywGC0.img?h=16&amp;w=16&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f" width="16" />
 CNN
</div>

                        </div>
                    </a>
                </li>
 </ul>
         <div class="promotionalcontent">
            <span class="promoimage">
                <a target="_blank" aria-describedby="a11y0" href="http://www.cnn.com/"  data-aop="provider_logo_secondary" >
                   <img alt="CNN" height="100" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAxY5AI.img?h=100&amp;w=100&amp;m=6&amp;q=60&amp;u=t&amp;o=f&amp;l=f" width="100" />
                </a>
            </span>
            <span class="promotext">
                <div class="providername">
                    CNN
                </div>
                <div class="readmore">
                    <a target="_blank" aria-describedby="a11y0" href="http://www.cnn.com/"  data-aop="provider_promotext" >
                       View the full site
                    </a>
                </div>
            </span>
        </div>

 
</section>

 <div class="nextcontentitem">
<h3> <h2>
 <span>Microsoft Store Offers - Sponsored</span>
 </h2>
</h3>
<ul>
 <li >
 
 <a href="https://www.nextadvisor.com/credit_cards/discover_it_review?kw=msnhp_na_ed_rs10-rs-1.1.18-na-brooke-622-ed-24-ed-1" target="_blank">
<img alt="" height="72" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BBUvkJ4.img?h=72&amp;w=96&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f&amp;x=316&amp;y=145" width="96" /> <h4>The Highest Paying Cash Back Card Is Finally Here</h4>
 <span>
 NextAdvisor
</span>
 </a>

</li>
 <li >
 
 <a href="https://www.fool.com/mms/mark/sa-earlybird?utm_source=msn&amp;utm_medium=contentmarketing&amp;utm_campaign=sar-earlybird-feb2019&amp;paid=8969&amp;waid=8969&amp;psource=esamhpwdg0210058&amp;wsource=esamhpwdg0210058" target="_blank">
<img alt="" height="72" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/BBTBrny.img?h=72&amp;w=96&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f" width="96" /> <h4>This Stock Could Be Like Buying Amazon in 1997</h4>
 <span>
 The Motley Fool
</span>
 </a>

</li>
 <li >
 
 <a href="https://www.msn.com/en-us/money/personalfinance/savingsrates" target="_blank">
<img alt="" height="72" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAyk0aW.img?h=72&amp;w=96&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f" width="96" /> <h4>Savvy Americans are moving their money to these banks</h4>
 <span>
 MSN Money
</span>
 </a>

</li>
 <li >
 
 <a href="https://www.msn.com/en-us/money/realestate/mortgagerates" target="_blank">
<img alt="" height="72" src="//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAsZMRM.img?h=72&amp;w=96&amp;m=6&amp;q=60&amp;u=t&amp;o=t&amp;l=f" width="96" /> <h4>These are the best mortgage rates in your area</h4>
 <span>
 MSN Money
</span>
 </a>

</li>
 </ul>
</div>


</div>
<div id="nav">
 <ul class="verticalsnav">
 <li >
<a href="/en-us">Home</a>
</li>
 <li  class="current">
<a href="/en-us/news">News</a>
</li>
 <li >
<a href="/en-us/weather">Weather</a>
</li>
 <li >
<a href="/en-us/news/coronavirus">Coronavirus News</a>
</li>
 <li >
<a href="/en-us/news/elections-2020">Election 2020</a>
</li>
 <li >
<a href="/en-us/entertainment">Entertainment</a>
</li>
 <li >
<a href="/en-us/sports">Sports</a>
</li>
 <li >
<a href="/en-us/esports?ocid=essports">esports</a>
</li>
 <li >
<a href="/en-us/money">Money</a>
</li>
 <li >
<a href="/en-us/lifestyle">Lifestyle</a>
</li>
 <li >
<a href="/en-us/lifestyle/shopping">Shopping</a>
</li>
 <li >
<a href="/en-us/health">Health &amp; Fitness</a>
</li>
 <li >
<a href="/en-us/foodanddrink">Food &amp; Drink</a>
</li>
 <li >
<a href="/en-us/travel">Travel</a>
</li>
 <li >
<a href="/en-us/autos">Autos</a>
</li>
 <li >
<a href="/en-us/video">Video</a>
</li>
 <li >
<a href="/en-us/kids">Kids</a>
</li>
 </ul>
</div>
 </div>
<div id="foot">
<div> <a href="https://www.microsoft.com/en-us/">&#169; 2020 Microsoft</a>
 <a href="https://go.microsoft.com/fwlink/?LinkId=521839">Privacy &amp; Cookies</a>
 <a href="https://go.microsoft.com/fwlink/?LinkID=246338">Terms of use</a>
 <a href="https://go.microsoft.com/fwlink/?LinkID=286759">About our Ads</a>
 <a href="https://jfe.qualtrics.com/form/SV_d4ir2X6Zkgjw0rb">Feedback</a>
 <a href="https://go.microsoft.com/fwlink/?LinkId=512703">Help</a>
 <a href="/en-us/msn-worldwide">MSN Worldwide</a>
 <a href="/en-us/newslettersignup">Newsletter</a>
 <a href="https://blogs.msn.com/">MSN Blog</a>
 <a href="/en-us/news/us/about-us/ar-BBN0NAK">About Us</a>
 <a href="/en-us/news/microsoftnews/microsoft-news-editorial-standards/ar-AADpBN5">Editorial Standards</a>
</div>
</div>
  <div>
 <img src="//c.msn.com/c.gif?udc=true&amp;rid=81318b5ab6d540468e0c3fb5c56774e4&amp;rnd=637440926202612780&amp;rf=&amp;tp=https%253A%252F%252Fwww.msn.com%252Fen-us%252Fnews%252Fworld%252Fopinion-the-well-intentioned-paris-climate-promises-don-t-go-nearly-far-enough%252Far-BB1c0ShT&amp;di=17930&amp;lng=en-us&amp;activityId=81318b5ab6d540468e0c3fb5c56774e4&amp;d.dgk=downlevel.pc&amp;d.imd=0&amp;st.dpt=newsworld&amp;st.sdpt=&amp;subcvs=news&amp;pg.n=articlevnext&amp;pg.t=article&amp;pg.c=&amp;pg.p=prime&amp;anoncknm=&amp;issso=0&amp;aadState=0" alt="image beacon" width="1" height="1" /><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3000001&amp;cs_ucfr=1&amp;rn=637440926202612780&amp;c7=https%253A%252F%252Fwww.msn.com%252Fen-us%252Fnews%252Fworld%252Fopinion-the-well-intentioned-paris-climate-promises-don-t-go-nearly-far-enough%252Far-BB1c0ShT&amp;c8=&amp;c9=" alt="image beacon" width="1" height="1" /><img src="https://web.vortex.data.msn.com/collect/v1/t.gif?name=%27Ms.Webi.PageView%27&amp;ver=%272.1%27&amp;appId=%27JS%3AMSN%27&amp;ext-app-env=%27prod%27&amp;ext-javascript-libver=%274.0.0-beta-10%27&amp;ext-user-localId=%27t%3A1A11B574C75A6A5B1349BAD2C6486B3F%27&amp;*baseType=%27Ms.Content.PageView%27&amp;*isJs=False&amp;*title=%27%27&amp;*isLoggedIn=False&amp;*isManual=True&amp;*serverImpressionGuid=%2781318b5a-b6d5-4046-8e0c-3fb5c56774e4%27&amp;-ver=%271.0%27&amp;-impressionGuid=%2781318b5a-b6d5-4046-8e0c-3fb5c56774e4%27&amp;-pageName=%27articlevnext%27&amp;-uri=%27https%253A%252F%252Fwww.msn.com%252Fen-us%252Fnews%252Fworld%252Fopinion-the-well-intentioned-paris-climate-promises-don-t-go-nearly-far-enough%252Far-BB1c0ShT%27&amp;-referrerUri=%27%27&amp;-pageTags=%27{&quot;pg.t&quot;%3A&quot;article&quot;%2C&quot;pg.p&quot;%3A&quot;prime&quot;%2C&quot;pg.c&quot;%3A&quot;&quot;%2C&quot;ex&quot;%3A&quot;&quot;%2C&quot;rid&quot;%3A&quot;81318b5ab6d540468e0c3fb5c56774e4&quot;%2C&quot;clid&quot;%3A&quot;1A11B574C75A6A5B1349BAD2C6486B3F&quot;%2C&quot;clidType&quot;%3A&quot;muid&quot;%2C&quot;di&quot;%3A&quot;17930&quot;%2C&quot;partner&quot;%3A&quot;CNN&quot;%2C&quot;publcat&quot;%3A&quot;Cable%2BNews%2BNetwork%252c%2BInc.&quot;%2C&quot;cvs&quot;%3A&quot;Browser&quot;%2C&quot;subcvs&quot;%3A&quot;news&quot;%2C&quot;entityId&quot;%3A&quot;BB1c0ShT&quot;%2C&quot;entitySrc&quot;%3A&quot;ar&quot;%2C&quot;provid&quot;%3A&quot;AAqcK7&quot;%2C&quot;dpt&quot;%3A&quot;newsworld&quot;%2C&quot;sdpt&quot;%3A&quot;&quot;%2C&quot;ar&quot;%3A&quot;0&quot;%2C&quot;dgk&quot;%3A&quot;downlevel.pc&quot;%2C&quot;imd&quot;%3A&quot;0&quot;%2C&quot;parentId&quot;%3A&quot;&quot;%2C&quot;pgIdx&quot;%3A&quot;&quot;%2C&quot;pgTot&quot;%3A&quot;&quot;%2C&quot;anoncknm&quot;%3A&quot;&quot;%2C&quot;afd&quot;%3A&quot;&quot;%2C&quot;issso&quot;%3A&quot;0&quot;%2C&quot;aadState&quot;%3A&quot;0&quot;}%27&amp;-behavior=0&amp;-market=%27en-us%27" alt="image beacon" width="1" height="1" />
</div>

 
     <script>
        require(["headData", "pageInstance", "mediator", "c.deferred"], function (headData, pageInstance, mediator)
        {
        var url = '//www.bizographics.com/collect/?fmt=gif&pid=7850';
        if (headData && headData.clientSettings && headData.clientSettings.static_page)
        {
            mediator.pub(pageInstance.eventName);
            var rid = pageInstance.getActivityId();
            url = url.replace(/([?&]rid=)[^&#]*/i, "$1" + rid);
            }
        new Image().src = url.replace(/&amp;/g, '&');
    });
    </script>
    <noscript>
        <div>
            <img data-src="//www.bizographics.com/collect/?fmt=gif&amp;pid=7850&amp;ts=noscript" width="1" height="1" alt="" />
        </div>
    </noscript>
    <script>
        require(["document", "c.deferred"], function (document)
        {
            var iframe = document.createElement("iframe");
            var protocolWithColon = "True" === "True" ? document.location.protocol : protocol + ":";

            iframe.src = protocolWithColon + "//" + "cdn.adaptv.advertising.com/msft/msftsync.html";
            iframe.width = 0;
            iframe.height = 0;
            iframe.setAttribute("style", "display: block; border: 0");

            document.body.appendChild(iframe);
        });
    </script>
    <noscript>
        <iframe src="cdn.adaptv.advertising.com/msft/msftsync.html" height="0" width="0" style="display: block; border: 0"></iframe>
    </noscript>

 
</body>
 <!--MSNAvailToken--></html>